Salvare una presentazione di PowerPoint 2016 per Mac come file PDF

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Ci sono due modi per convertire una presentazione di PowerPoint 2016 per Mac in formato PDF. È possibile salvare la presentazione come un file PDF in File > Salva con nome oppure è possibile esportare la presentazione come file PDF scegliendo File > Esporta. Entrambi i metodi eseguono la stessa operazione, in modo che sia possibile scegliere quello più familiare quando si vuole creare una versione PDF della presentazione.

Salvare la presentazione in formato PDF

  1. Selezionare File > Salva con nome.

    Menu File > Salva con nome in PowerPoint 2016 per Mac.

  2. Scegliere il percorso in cui salvare il file PDF, quindi nel menu Formato file scegliere PDF.

  3. Mostra l'opzione PDF nell'elenco dei formati di file nella finestra di dialogo Salva con nome in PowerPoint 2016 per Mac.

Esportare una presentazione in formato PDF

  1. Selezionare File > Esporta.

    Esportazione file in PowerPoint 2016 per Mac
  2. Nella casella Formato file scegliere PDF.

    Esportazione in PDF in PowerPoint 2016 per Mac

In questo momento sono non disponibili alcuna delle opzioni per personalizzare le conversioni PDF delle presentazioni in PowerPoint 2016 per Mac. Se si preferisce sono disponibili le opzioni disponibili, aggiungere i suggerimenti per la Casella di suggerimento di PowerPoint.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×