Salvare una diapositiva

Se si vuole usare una specifica diapositiva di PowerPoint in presentazioni diverse, è possibile salvarla separatamente rispetto al resto della presentazione. Questo articolo descrive come spostare in modo semplice e rapido la diapositiva da una presentazione all'altra. È anche possibile salvare una diapositiva come immagine JPEG, utilizzabile in altre applicazioni.

Salvare una diapositiva come presentazione di PowerPoint

  1. Nella scheda Diapositiva a sinistra della presentazione selezionare la diapositiva che si vuole salvare.

    Pannello diapositiva

    Nota : Se la scheda Diapositiva non è disponibile, fare clic su Visualizza > Normale.

  2. Fare clic su Home > Copia.

    Suggerimento : È anche possibile fare clic con il pulsante destro del mouse sulla diapositiva e scegliere Copia oppure usare la scelta rapida da tastiera CTRL+C per copiare la diapositiva.

  3. Fare clic su File > Nuovo. Fare clic su Presentazione vuota.

    Nella schermata Nuovo scegliere Presentazione vuota.
  4. Fare clic su Home. Fare clic su Incolla per aprire il menu a discesa e fare clic sull'icona Mantieni formattazione originale. La diapositiva verrà incollata nella nuova presentazione come seconda diapositiva.

    Nel menu Incolla, scegliere l'icona Mantieni formattazione originale.

    Suggerimento : Posizionando il puntatore del mouse sulle icone Incolla vengono visualizzate informazioni sulla funzione di ogni opzione.

  5. Selezionare la diapositiva vuota nella nuova presentazione. Fare clic su Home > Taglia.

    Nota : È anche possibile fare doppio clic sulla diapositiva vuota e fare clic su Elimina diapositiva o premere CANC sulla tastiera.

  6. Fare clic su File > Salva. Selezionare il percorso di salvataggio della diapositiva.

    • In Cartella corrente o Cartelle recenti vengono mostrati i percorsi usati di frequente.

    • Fare clic su Sfoglia per trovare una cartella non presente negli elenchi Cartella corrente o Cartelle recenti.

      Sono disponibili varie opzioni per l'identificazione di un percorso per il salvataggio della diapositiva.
  7. Digitare il nome dell'immagine diapositiva nella casella di testo Nome file. Fare clic su Salva.

Salvare una singola diapositiva come immagine

  1. Nella scheda Diapositiva a sinistra della presentazione selezionare la diapositiva che si vuole salvare.

    Nota : Se la scheda Diapositiva non è disponibile, fare clic su Visualizza > Normale.

  2. Fare clic su File > Salva con nome. Selezionare il percorso di salvataggio della diapositiva.

  3. Digitare il nome dell'immagine diapositiva nella casella di testo Nome file.

  4. Fare clic per aprire il menu di scelta rapida Tipo file. Selezionare uno dei formati immagine seguenti per la diapositiva.

    • Selezionare File JPEG per un file con estensione jpg.

    • Selezionare File PNG per un file con estensione png.

    • Selezionare File GIF per un file con estensione gif.

    Nella finestra di dialogo Salva con nome indicare il tipo di file per il salvataggio della diapositiva.
  5. Fare clic su Salva. Rivedere la finestra di dialogo PowerPoint e selezionare Solo corrente per salvare la diapositiva selezionata come immagine.

    Quando viene chiesto di scegliere le diapositive da esportare, fare clic su Solo corrente.

    Nota : È possibile selezionare Tutte le diapositive salvare tutte le diapositive della presentazione come immagine. Ogni diapositiva verrà salvata come file separato.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×