Salvare una diapositiva

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

In un PC o un Mac, se si ha una determinata diapositiva di PowerPoint che si vuole usare in presentazioni diverse, è possibile salvarla separatamente dal resto della presentazione. Questo articolo descrive come spostare in modo semplice e rapido la diapositiva da una presentazione all'altra.

In un PC è anche possibile salvare una diapositiva come immagine che è possibile usare in altre applicazioni.

Salvare una diapositiva come presentazione di PowerPoint

  1. Nella scheda Anteprima della diapositiva, sul lato sinistro della finestra di PowerPoint, selezionare la diapositiva che si vuole salvare.

    Pannello diapositiva

    Nota: Se la scheda Diapositiva non è disponibile, fare clic su Visualizza > Normale.

  2. Fare clic su Home > Copia.

  3. Fare clic su File > Nuovo. Fare clic su Presentazione vuota.

    Nella schermata Nuovo scegliere Presentazione vuota.
  4. Fare clic su Home. Fare clic su Incolla per aprire il menu a discesa e quindi fare clic sul pulsante Mantieni formattazione originale . In questo modo la diapositiva verrà incollata nella nuova presentazione come seconda diapositiva.

    Nel menu Incolla, scegliere l'icona Mantieni formattazione originale.

    Suggerimento: Posizionando il puntatore del mouse sulle icone Incolla vengono visualizzate informazioni sulla funzione di ogni opzione.

  5. Selezionare la diapositiva vuota nella nuova presentazione. Premere CANC.

  6. Fare clic su File > Salva. Passare alla cartella in cui si vuole salvare la diapositiva.

  7. Digitare il nome dell'immagine diapositiva nella casella di testo Nome file. Fare clic su Salva.

Salvare una singola diapositiva come immagine

  1. Nel riquadro anteprima della diapositiva, sul lato sinistro della finestra di PowerPoint, selezionare la diapositiva che si vuole salvare.

  2. Fare clic su File > Salva con nome. Passare alla cartella in cui si vuole salvare la diapositiva.

  3. Digitare il nome dell'immagine diapositiva nella casella di testo Nome file.

  4. Fare clic per aprire il menu di scelta rapida Tipo file. Selezionare uno dei formati immagine seguenti per la diapositiva.

    • File di interscambio JPEG (jpg)

    • Selezionare il formato PNG per la grafica di rete (png)

    • Selezionare gif Graphics Interchange Format (gif)

    Nella finestra di dialogo Salva con nome indicare il tipo di file per il salvataggio della diapositiva.
  5. Fare clic su Salva. Rivedere la finestra di dialogo PowerPoint e selezionare Solo corrente per salvare la diapositiva selezionata come immagine.

    Quando viene chiesto di scegliere le diapositive da esportare, fare clic su Solo corrente.

    Nota: È possibile selezionare Tutte le diapositive salvare tutte le diapositive della presentazione come immagine. Ogni diapositiva verrà salvata come file separato.

  1. Nella scheda Anteprima della diapositiva, sul lato sinistro della finestra di PowerPoint, selezionare la diapositiva che si vuole salvare.

  2. Scegliere copiadal menu modifica .

  3. Fare clic su file _GT_ nuova presentazione.

    Verrà visualizzata una presentazione vuota.

  4. Nella scheda Home fare clic sulla freccia in giù accanto al pulsante Incolla e quindi selezionare Mantieni formattazione originale. La diapositiva verrà incollata nella nuova presentazione come seconda diapositiva.

  5. Selezionare la diapositiva vuota nella nuova presentazione. Fare clic su Home > taglia per rimuoverlo.

  6. Fare clic su File > Salva. Selezionare il percorso di salvataggio della diapositiva.

  7. Digitare il nome dell'immagine della diapositiva nella casella Salva con nome. Fare clic su Salva.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×