Salvare una copia della cartella di lavoro nel computer in uso

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Per salvare una copia della cartella di lavoro di OneDrive nel computer, è necessario scaricarla.

Se si dispone dell'applicazione desktop Excel, è possibile aprire la cartella di lavoro scaricato e apportare le modifiche. Non si dispone dell'applicazione desktop Excel? Non un problema, eseguire una prova su Office.com.

  1. Fare clic su File > Salva con nome > scaricare una copia.

    Scaricare una copia di una cartella di lavoro

  2. Excel chiederà se si vuole aprire o salvare la cartella di lavoro. Fare clic su Salva.

    Nota : Se si fa clic su Apri invece di salvare, la cartella di lavoro viene aperta in visualizzazione protetta.

È possibile aprire la cartella di lavoro o aprire la cartella contenente la cartella di lavoro. Aprire la cartella se per prima cosa si vuole rinominare o spostare la cartella di lavoro in un altro percorso.

Aprire la cartella di lavoro

  1. Dopo avere scaricato la cartella di lavoro, fare clic su Salva > Apri.

  2. Sulla barra Visualizzazione protetta fare clic su Abilita modifica.

  3. Fare clic su File > Salva con nome > Sfoglia.

  4. Selezionare la cartella in cui si vuole salvare la cartella di lavoro.

  5. Nella casella Nome file digitare un nome.

Aprire la cartella

Dopo avere scaricato la cartella di lavoro, fare clic su Apri cartella ed eseguire una delle operazioni seguenti:

Aprire la cartella in cui si trova il file scaricato.

  • Per rinominare la cartella di lavoro, selezionare la cartella di lavoro, fare clic su Rinomina e quindi digitare un nuovo nome.

  • Per spostare la cartella di lavoro, selezionare la cartella di lavoro e fare clic su Sposta per e scegliere una nuova posizione.

Nota : Sulla barra multifunzione deve essere visualizzata nella casella download per visualizzare la ridenominazione e opzioni di spostamento. Se non viene visualizzato sulla barra multifunzione, fare clic sulla scheda Visualizza e quindi scegliere l' icona puntina da disegno Icona del pulsante a destra. Opzioni Rinomina e sposta verranno visualizzate nella scheda Home.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×