Salvare o eliminare bozze di messaggi non inviati

Outlook per Office 365, Outlook 2019, Outlook 2016, Outlook 2013, Outlook 2010

Per impostazione predefinita, Outlook cerca di salvare un messaggio di posta elettronica che si sta scrivendo ogni tre minuti. In questo modo, se è necessario allontanarsi o il computer viene riavviato, non si perde il lavoro. Se tenti di chiudere un messaggio non inviato senza inviarlo, Outlook ti chiederà se vuoi salvare il messaggio come bozza.

È possibile forzare una bozza a salvare in qualsiasi momento facendo clic sul pulsante Salva nella barra dei menu in alto a sinistra del messaggio di posta elettronica o su File > Salva.

Nel riquadro delle cartelle fare clic sulla cartella bozze, quindi fare doppio clic sul messaggio. Se si vuole eliminare una bozza, fare clic con il pulsante destro del mouse su un messaggio nella cartella bozza e scegliere Elimina.

  1. Selezionare File > Opzioni..

  2. Nel riquadro a sinistra fare clic su Posta.

  3. In Salva messaggiselezionare o deselezionare la casella di controllo Salva automaticamente gli elementi che non sono stati inviati dopo questo numero di minuti .

    Puoi anche usare questa opzione per modificare la frequenza con cui vengono salvati i messaggi di sformo. Immettere un valore compreso tra 1 e 99.

Migliorare insieme: gestire le bozze da Outlook per iOS e Outlook per Android

Usare Outlook Mobile insieme a Outlook per PC per altre funzionalità.

Se si usa Outlook per iOS o Outlook per Android, le bozze verranno sincronizzate automaticamente con il dispositivo mobile. Da lì è possibile terminare i messaggi avviati nel computer, aggiungere facilmente gli allegati delle foto o della videocamera oppure usare Office Lens per acquisire note da una lavagna in una riunione.

Per salvare manualmente una bozza di un messaggio, eseguire una delle operazioni seguenti:

  • Fare clic su Salva sulla barra di accesso rapido.

    Sezione delle origini collegate della Raccolta origini dati che mostra la nuova origine dati denominata Categorie e prodotti

  • Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva.

  • In posta elettronica, nel riquadro di spostamento, fare clic su bozze e quindi fare doppio clic sul messaggio.

Suggerimento: Per eliminare qualsiasi bozza, fare clic sul messaggio e quindi premere CANC.

  1. Scegliere Opzioni dal menu Strumenti.

  2. Nella scheda Preferenze , in posta elettronica, fare clic su Opzioni di posta elettronica.

  3. Deselezionare la casella di controllo Salva automaticamente i messaggi non inviati .

  1. Scegliere Opzioni dal menu Strumenti.

  2. Nella scheda Preferenze , in posta elettronica, fare clic su Opzioni di posta elettronica.

  3. In Gestione messaggifare clic su Opzioni avanzate di posta elettronica.

  4. In Salva messaggi, accanto a Salva automaticamente elementi ogni, nella casella minuti immettere un numero compreso tra 1 e 99.

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×