Ritaglio di un'immagine

È possibile usare gli strumenti di ritaglio avanzati per tagliare e rimuovere le parti indesiderate delle immagini e ottenere documenti più accattivanti. Per rimuovere lo sfondo di un'immagine, vedere Rimozione dello sfondo di un'immagine. Oltre a ritagliare le immagini, con Office 2010 è ora possibile ritagliare anche i riempimenti immagine in una forma.

Per saperne di più

Panoramica del ritaglio

Ritaglio di un'immagine

Ritaglio di una forma specifica

Ritaglio in base a proporzioni comuni

Ritaglio in base alle dimensioni di una forma o per riempire una forma

Eliminazione delle aree ritagliate di un'immagine

Panoramica del ritaglio

Il ritaglio consente di rimuovere o mascherare aree di un'immagine che non si vuole vengano visualizzate riducendo i lati verticali o orizzontali. Il ritaglio viene spesso usato per nascondere o tagliare una parte di un'immagine, per creare enfasi o rimuovere parti indesiderate.

La caratteristica di ritaglio è stata migliorata per consentire di ritagliare in modo semplice un'immagine in base a una forma specifica, di ritagliare in base alle dimensioni di una forma o per riempire una forma oppure di ritagliare in base a proporzioni comuni.

Prima e dopo il ritaglio di un'immagine

Inizio pagina

Ritaglio di un'immagine

  1. Selezionare nel file l'immagine che si vuole ritagliare.

  2. Nella scheda Formato in Strumenti immagine fare clic su Ritaglia nel gruppo Dimensioni.

    Comando Ritaglia nella scheda Formato di Strumenti immagine sulla barra multifunzione
    Gruppo Dimensioni della scheda Strumenti immagine in PowerPoint

    Nota   Se le schede Strumenti immagine e Formato non vengono visualizzate, verificare di avere selezionato un'immagine. Potrebbe essere necessario fare doppio clic su un'immagine per aprire la scheda Formato.

  3. Eseguire una delle operazioni seguenti:

    • Per ritagliare l'immagine su un lato, trascinare il quadratino di ridimensionamento centrale per il ritaglio su tale lato verso l'interno.

    • Per eseguire contemporaneamente un ritaglio identico su due lati, trascinare il quadratino di ridimensionamento centrale per il ritaglio su uno dei lati verso l'interno tenendo premuto CTRL.

    • Per eseguire contemporaneamente un ritaglio identico su tutti e quattro i lati, trascinare uno dei quadratini di ridimensionamento per il ritaglio in un angolo verso l'interno tenendo premuto CTRL.

  4. Per posizionare il ritaglio, spostare l'area di ritaglio trascinando i bordi del riquadro di ridimensionamento oppure trascinare l'immagine.

  5. Al termine, premere ESC.

    Note   

    • Per ritagliare l'immagine in base alle dimensioni esatte, fare clic con il pulsante destro del mouse sull'immagine, quindi scegliere Formato immagine dal menu di scelta rapida. Nel riquadro Ritaglia, in Posizione immagine, immettere i numeri desiderati nelle caselle Larghezza e Altezza. Per altre informazioni su queste e altre opzioni, vedere Formato oggetto (riquadro Ritaglia).

    • Per eseguire un ritaglio esterno o aggiungere un margine intorno a un'immagine, trascinare i quadratini di ridimensionamento per il ritaglio verso l'esterno dal centro dell'immagine.

Inizio pagina

Ritaglio di una forma specifica

Un metodo rapido per modificare la forma dell'immagine consiste nel ritagliarla in base a una forma specifica. Quando si ritaglia un'immagine in base a una forma specifica, l'immagine viene automaticamente tagliata in modo da riempire la geometria delle forma, mantenendo le proporzioni dell'immagine.

  1. Selezionare l'immagine o le immagini che si desidera ritagliare in base a una forma specifica.

    Se si desidera ritagliare più immagini, è necessario scegliere la stessa forma. Per ritagliare in base a forme diverse, ritagliare le immagini una per una.

  2. Nella scheda Formato in Strumenti immagine fare clic sulla freccia sotto Ritaglia nel gruppo Dimensioni.

    Elenco visualizzato dopo avere fatto clic sul pulsante Ritaglia

    Nota   Se le schede Strumenti immagine e Formato non vengono visualizzate, verificare di avere selezionato un'immagine. Potrebbe essere necessario fare doppio clic su un'immagine per aprire la scheda Formato.

  3. Fare clic su Ritaglia forma e quindi sulla forma che si desidera ritagliare.

Suggerimento   Se si desidera la stessa immagine in forme diverse, eseguire una o più copie dell'immagine e quindi ritagliare ogni immagine singolarmente in base alla forma desiderata.

Inizio pagina

Ritaglio in base a proporzioni comuni

Potrebbe essere necessario ritagliare l'immagine in base a un formato di foto o a proporzioni comuni, in modo da poterla inserire in una cornice standard. Questo metodo è utile anche per determinare le proporzioni dell'immagine mentre la si ritaglia.

  1. Selezionare l'immagine che si desidera ritagliare in base a proporzioni comuni.

  2. Nella scheda Formato in Strumenti immagine fare clic sulla freccia sotto Ritaglia nel gruppo Dimensioni.

    Elenco visualizzato dopo avere fatto clic sul pulsante Ritaglia

    Nota   Se le schede Strumenti immagine e Formato non vengono visualizzate, verificare di avere selezionato un'immagine. Potrebbe essere necessario fare doppio clic su un'immagine per aprire la scheda Formato.

  3. Fare clic su Proporzioni e quindi sulle proporzioni desiderate.

  4. Al termine, premere ESC.

Inizio pagina

Ritaglio in base alle dimensioni di una forma o per riempire una forma

Per rimuovere parte dell'immagine ma riempire la forma con quanta più parte dell'immagine possibile, è consigliabile fare clic su Riempimento. Quando si sceglie questa opzione, alcuni lati dell'immagine potrebbero non essere visualizzati, ma vengono mantenute le proporzioni originali dell'immagine. Se si desidera fare in modo che tutta l'immagine sia inclusa nella forma, è consigliabile fare clic su Adatta. Le proporzioni dell'immagine originale verranno mantenute.

  1. Selezionare l'immagine che si desidera ritagliare in base alle dimensioni di una forma o per riempire una forma.

  2. Nella scheda Formato in Strumenti immagine fare clic sulla freccia sotto Ritaglia nel gruppo Dimensioni.

    Elenco visualizzato dopo avere fatto clic sul pulsante Ritaglia

    Nota   Se le schede Strumenti immagine e Formato non vengono visualizzate, verificare di avere selezionato un'immagine. Potrebbe essere necessario fare doppio clic su un'immagine per aprire la scheda Formato.

  3. Fare clic su Riempimento o Adatta.

  4. Al termine, premere ESC.

Inizio pagina

Eliminazione delle aree ritagliate di un'immagine

Anche dopo avere ritagliare parti di un'immagine, le aree ritagliate continuano a far parte del file immagine. È possibile ridurre le dimensioni del file rimuovendo i ritagli dal file immagine. Questa operazione è utile anche per impedire ad altri di visualizzare le parti dell'immagine che sono state rimosse.

Importante   Poiché questa operazione non può essere annullata, è consigliabile eseguirla solo se si è certi di avere apportato tutte le modifiche desiderate.

  1. Fare clic sull'immagine o le immagini da cui si desidera rimuovere le informazioni indesiderate.

  2. Nella scheda Formato in Strumenti immagine fare clic su Comprimi immagini nel gruppo Regola.

    Immagine della barra multifunzione di PowerPoint

    Nota   Se le schede Strumenti immagine e Formato non vengono visualizzate, verificare di avere selezionato un'immagine. Potrebbe essere necessario fare doppio clic su un'immagine per aprire la scheda Formato.

  3. In Opzioni compressione selezionare la casella di controllo Elimina aree ritagliate delle immagini.

    Per rimuovere solo i ritagli delle immagini selezionate e non di tutte le immagini nel file, selezionare la casella di controllo Applica solo all'immagine selezionata.

Suggerimento   Per altre informazioni sulla riduzione delle dimensioni dei file immagine e la compressione delle immagini, vedere Ridurre le dimensioni del file di un'immagine.

Inizio pagina

Si applica a: Excel 2010, Word 2010, Outlook 2010, PowerPoint 2010



Queste informazioni sono risultate utili?

No

Che cosa possiamo migliorare?

255 caratteri rimanenti

Per tutelare la privacy, non includere informazioni di contatto nei commenti e suggerimenti. Consulta la nostra informativa sulla privacy.

Grazie per i tuoi commenti e suggerimenti

Cambia lingua