Ritagliare le immagini inserite in OneNote per Mac

In alcuni casi può essere necessario modificare le immagini già aggiunte alle note. Un modo per modificare le immagini consiste nel ritagliarle, rimuovendo alcune parti superflue di un'immagine per enfatizzarla o adattarla in modo ottimale. Quando si vogliono modificare le immagini in OneNote, l'app Foto nel Mac risulta molto comoda.

  1. In OneNote per Mac premere CTRL+clic sull'immagine, fare clic su Salva con nome e salvarla.

  2. Nel Mac aprire l'app Foto e fare clic su File > Importa sulla barra dei menu.

  3. Trovare e selezionare l'immagine e fare clic su Rivedi per l'importazione.

  4. Al termine dell'importazione, fare doppio clic sull'immagine, quindi fare clic sul pulsante Modifica foto nell'angolo in alto a destra della finestra.

  5. Nel menu Strumenti visualizzato fare clic su Ritaglia, quindi usare lo strumento di ritaglio per modificare l'immagine in base alle preferenze.

  6. Al termine, fare clic su Fine.

  7. Tornare a OneNote e fare clic nel punto in cui si vuole inserire l'immagine modificata.

  8. Nella scheda Inserisci fare clic su Immagine.

  9. Nella cartella Foto o nel percorso in cui è stata salvata l'immagine modificata selezionare l'immagine e quindi fare clic su Inserisci.

Suggerimento : Valutare l'aggiunta dell'estensione di OneNote al menu Condividi nel Mac, in modo da poter condividere le immagini modificate direttamente in OneNote. Per informazioni sulla procedura, vedere la sezione Personalizzare il menu Condividi in questo articolo.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×