Prendi appunti e formattali

Scrivere note in OneNote è facile come usare un blocco appunti di carta. Con OneNote è però possibile creare spazio per l'aggiunta di pagine dove e quando necessario, spostare e formattare parti di testo in qualunque punto della pagina, cercare e trovare all'istante le informazioni necessarie, nonché contrassegnare le note importanti da completare.

In OneNote le note possono anche includere qualsiasi combinazione di testo digitato, immagini e grafica, tra cui testo e immagini acquisiti da pagine Web e altri programmi, oltre a grafia digitale, clip audio e video, elenchi e collegamenti.
 

Per saperne di più

Digitare o scrivere le note in una pagina

Spostare una parte del testo di una pagina

Aggiungere spazio a una pagina

Creare una nuova pagina

Cambiare l'ordine delle pagine

Inserire la data e l'ora

Creare un elenco puntato o numerato

Creare un elenco puntato

Creare un elenco numerato

Aggiungere o modificare un collegamento

Aggiungere un collegamento

Modificare un collegamento

Rimuovere un collegamento

Aggiungere contrassegni alle note importanti

Aggiungere un contrassegno a una nota

Cercare i contrassegni

Salvare le note

Digitare o scrivere le note in una pagina

Eseguire una delle operazioni seguenti:

  • Per digitare le note, fare clic in un punto qualsiasi della pagina in cui si desidera visualizzare le note e quindi digitare il testo. È possibile continuare a digitare all'interno del contenitore di note corrente visualizzato intorno al testo oppure fare clic in qualsiasi altro punto della pagina per creare una nuova nota.

  • Se si usa un dispositivo di input penna o se si usa OneNote in un computer che supporta il tocco, toccare o fare clic sulla scheda Disegno sulla barra multifunzione e quindi nel gruppo Strumenti toccare o fare clic su un colore della penna da usare per scrivere a mano le note in un punto qualsiasi della pagina. Per tornare alla digitazione in qualsiasi momento, fare clic sul pulsante Digita nella scheda Disegno sulla barra multifunzione.
     

Inizio pagina

Spostare una parte del testo di una pagina

Eseguire una delle operazioni seguenti:

  • Per spostare il testo all'interno della stessa pagina, spostare il puntatore del mouse sul testo. Quando viene visualizzato il contenitore di note, fare clic sul bordo superiore del contenitore e quindi fare clic su di esso e trascinarlo nella posizione desiderata.

  • Per copiare o spostare il testo da una pagina a un'altra, fare clic con il pulsante destro del mouse sul bordo superiore del contenitore di note, scegliere Copia o Taglia dal menu di scelta rapida e quindi incollare le note nella pagina desiderata.
     

Inizio pagina

Aggiungere spazio a una pagina

Eseguire le operazioni seguenti:

  1. Fare clic sulla scheda Inserisci.

  2. Nel gruppo Inserisci fare clic su Inserisci spazio.

  3. Fare clic nel punto della pagina in cui si vuole inserire spazio e quindi trascinare il puntatore nella direzione indicata dalla freccia per inserire la quantità di spazio aggiuntiva necessaria per la scrittura.
     

Inizio pagina

Creare una nuova pagina

In OneNote è possibile scorrere una singola pagina virtualmente per sempre. È tuttavia consigliabile usare pagine e sezioni per organizzare i blocchi appunti in modo più efficace. Per aggiungere una nuova pagina vuota, eseguire le operazioni seguenti:

  1. Sul lato destro della finestra del programma di OneNote fare clic sul pulsante Aggiungi pagina sulla colonna delle linguette delle pagine.

  2. Nella parte superiore della nuova pagina digitare un titolo nell'area dell'intestazione. Il titolo della pagina digitato in quest'area viene visualizzato anche sull'etichetta della linguetta della nuova pagina creata.
     

Inizio pagina

Cambiare l'ordine delle pagine

Eseguire le operazioni seguenti:

  • Per spostare una pagina in una sezione del blocco appunti più in alto o più in basso nell'elenco di linguette delle pagine, fare clic sulla relativa linguetta della pagina e quindi tenendo premuto il pulsante del mouse trascinare la linguetta verso l'alto o verso il basso in una nuova posizione.
     

Inizio pagina

Inserire la data e l'ora

Ogni volta che si crea una nuova pagina in OneNote, essa viene contrassegnata automaticamente con la data e l'ora correnti per indicare quando è stata creata. In OneNote è possibile inserire nelle note la data e l'ora correnti del computer per contrassegnare eventi cronologici o tenerne traccia. Ad esempio, è possibile mantenere un registro delle chiamate telefoniche ricevute in determinati orari del giorno facendo precedere i dettagli della chiamata con la data e l'ora della chiamata.

Eseguire le operazioni seguenti:

  1. Posizionare il cursore nella posizione in cui si desidera aggiungere un indicatore di data e ora nelle note.

  2. Eseguire una delle operazioni seguenti.

    • Nel gruppo Indicatore di data e ora della scheda Inserisci fare clic sul pulsante Data, Ora o Data e ora.

    • Per inserire rapidamente la data corrente, premere ALT+SHIFT+D sulla tastiera.

    • Per inserire rapidamente l'ora corrente, premere ALT+SHIFT+T sulla tastiera.

    • Per inserire rapidamente la data e l'ora correnti, premere ALT+MAIUSC+F sulla tastiera.
       

OneNote usa il formato di data e ora specificato nel Pannello di controllo di Windows. Se si vuole cambiare l'aspetto di date e ore in OneNote, completare la procedura seguente per la versione di Windows in uso.

  • Windows 10
    Chiudere OneNote e aprire il Pannello di controllo in Windows 10. Nella barra di ricerca nell'angolo in basso a sinistra dello schermo digitare pannello di controllo. Fare clic su Orologio e opzioni internazionali e quindi su Area geografica. Nella finestra di dialogo Area geografica scegliere i formati di data e ora preferiti nella scheda Formati e quindi fare clic su OK. Le eventuali modifiche apportate verranno applicate agli indicatori futuri di data e ora inseriti. Le note esistenti non verranno riformattate automaticamente in base alle nuove impostazioni.

  • Windows 8
    Chiudere OneNote e aprire il Pannello di controllo in Windows 8. Scorrere rapidamente dal lato destro oppure, se si usa un mouse, puntare nell'angolo in alto a destra e scegliere l'icona di ricerca. Digitare pannello di controllo. Fare clic su Orologio e opzioni internazionali e quindi su Area geografica. Nella finestra di dialogo Area geografica scegliere i formati di data e ora preferiti nella scheda Formati e quindi fare clic su OK. Le eventuali modifiche apportate verranno applicate agli indicatori futuri di data e ora inseriti. Le note esistenti non verranno riformattate automaticamente in base alle nuove impostazioni.

  • Windows 7
    Chiudere OneNote e aprire il Pannello di controllo in Windows 7. Fare clic su Orologio e opzioni internazionali e quindi su Area geografica e lingua. Nella finestra di dialogo Area geografica e lingua scegliere i formati di data e ora preferiti nella scheda Formati e quindi fare clic su OK. Le eventuali modifiche apportate verranno applicate agli indicatori futuri di data e ora inseriti. Le note esistenti non verranno riformattate automaticamente in base alle nuove impostazioni.

Inizio pagina

Creare un elenco puntato o numerato

Creare un elenco puntato

Gli elenchi puntati sono un ottimo metodo per elencare gli elementi in ordine casuale, ad esempio un elenco della spesa.

Eseguire le operazioni seguenti:

  1. Nelle note posizionare il cursore nel punto in cui si desidera iniziare un elenco puntato.

  2. Nel gruppo Testo base della scheda Home fare clic su Elenco puntato.

  3. Digitare il testo per il primo punto elenco e quindi premere INVIO per creare il punto elenco successivo.

  4. Premere INVIO due volte in una riga per terminare l'elenco puntato.
     

Suggerimento : Per iniziare automaticamente un elenco puntato, digitare * (asterisco) all'inizio di una nuova riga di testo e quindi premere BARRA SPAZIATRICE.

Creare un elenco numerato

Gli elenchi numerati sono un ottimo metodo per elencare gli elementi in ordine cronologico, ad esempio le istruzioni dettagliate.

Eseguire le operazioni seguenti:

  • Nelle note posizionare il cursore nel punto in cui si desidera iniziare un elenco puntato.

  • Nel gruppo Testo base della scheda Home fare clic su Elenco numerato.

  • Digitare il testo per il primo elemento e quindi premere INVIO per creare l'elemento successivo.

  • Premere INVIO due volte in una riga per terminare l'elenco numerato.
     

Suggerimento : Per iniziare automaticamente un elenco numerato, digitare 1 all'inizio di una nuova riga di testo e quindi premere BARRA SPAZIATRICE.

Inizio pagina

Aggiungere o modificare un collegamento

OneNote crea automaticamente un collegamento, precedentemente chiamato collegamento ipertestuale, quando si digita o incolla un indirizzo Internet o un URL Web all'interno delle note. In alternativa, è possibile usare il comando Inserisci > Collegamento per creare un collegamento da un testo nelle note.
 

Aggiungere un collegamento

Eseguire una delle operazioni seguenti:

  • Nelle note digitare o incollare l'indirizzo Internet a cui deve fare riferimento il collegamento. Ad esempio, per aggiungere un collegamento al sito Web Microsoft digitare http://www.microsoft.com, o semplicemente www.microsoft.com, e OneNote renderà automaticamente il collegamento selezionabile tramite clic.

  • Sulla barra multifunzione fare clic su Inserisci > Collegamento. Nella casella Indirizzo digitare l'indirizzo Internet a cui deve fare riferimento il collegamento e quindi fare clic su OK.
     

Nota :  Per creare collegamenti ad altre pagine del blocco appunti, fare clic nella sezione del blocco appunti contenente la pagina da collegare, fare clic con il pulsante destro del mouse sulla relativa linguetta della pagina, scegliere Copia collegamento a pagina e quindi incollare il collegamento nel punto desiderato all'interno delle note.
 

Modificare un collegamento

Per modificare l'indirizzo Internet a cui fa riferimento un collegamento esistente nelle note, eseguire le operazioni seguenti:

  1. Fare clic con il pulsante destro del mouse sul collegamento di cui si desidera modificare l'indirizzo e quindi scegliere Modifica collegamento.

  2. Nella finestra di dialogo Collegamento visualizzata sostituire l'URL nella casella Indirizzo con il nuovo URL. Se necessario, modificare anche il testo descrittivo visualizzato nella casella Testo da visualizzare in modo da corrispondere alla destinazione del nuovo collegamento.

  3. Fare clic su OK.
     

Rimuovere un collegamento

Per eliminare un collegamento senza eliminare il testo da cui è stato creato, eseguire le operazioni seguenti:

  • Fare clic con il pulsante destro del mouse sul collegamento da eliminare e quindi scegliere Rimuovi collegamento dal menu di scelta rapida.
     

Inizio pagina

Aggiungere contrassegni a note importanti

OneNote include diversi contrassegni, ad esempio Importante e Da fare, da potere applicare alle note. I contrassegni consentono di suddividere visivamente le note in categorie e di assegnare loro una priorità. Possono inoltre essere usati per raggruppare le note in base a una classificazione o per importanza quando si esegue la ricerca nei blocchi appunti.
 

Aggiungere un contrassegno a una nota

Eseguire le operazioni seguenti:

  1. Nelle note fare clic sul testo che si desidera contrassegnare.

  2. Nel gruppo Contrassegni della scheda Home fare clic sull'icona del contrassegno che si vuole applicare. Usare le frecce per scorrere l'elenco o fare clic sulla freccia Altro nell'angolo inferiore destro dell'elenco per visualizzare tutti i contrassegni disponibili.
     

Cercare i contrassegni

Per trovare rapidamente tutte le note contrassegnate, ad esempio per visualizzare tutti gli elementi contrassegnati con il contrassegno Importante, eseguire le operazioni seguenti:

  • Fare clic su Home > Trova contrassegni. Nel riquadro attività Riepilogo contrassegni visualizzato fare clic su un contrassegno nell'elenco per trovare e aprire la pagina contenente la relativa nota associata.
     

Inizio pagina

Salvare le note

Diversamente dal altri programmi per computer, Microsoft OneNote salva automaticamente e a intervalli regolari le note mentre si lavora. Non è necessario pertanto salvare le note manualmente.

È possibile chiudere liberamente OneNote in qualsiasi momento al termine della creazione delle note. Al successivo avvio di OneNote, verrà aperta automaticamente l'ultima pagina visualizzata e verranno richiamate le ultime modifiche.
 

Inizio pagina

Per saperne di più

Digitare o scrivere le note in una pagina

Spostare una parte del testo di una pagina

Aggiungere spazio a una pagina

Creare una nuova pagina

Cambiare l'ordine delle pagine

Salvare le note

Inserire la data e l'ora

Creare un elenco puntato o numerato

Aggiungere o modificare un collegamento ipertestuale

Creare una tabella

Inserire un'immagine

Inserire un ritaglio di schermata

Aggiungere contrassegni alle note importanti

Digitare o scrivere le note in una pagina

  • Per creare note digitate, fare clic in un punto qualsiasi della pagina in cui si desidera visualizzarle e quindi digitare il testo. OneNote crea un contenitore di note per ogni blocco di testo digitato o scritto a mano.

  • Se si usa un dispositivo di input penna, fare clic su Penna Icona del pulsante sulla barra degli strumenti Strumenti scrittura e quindi scrivere le note nella pagina. Per tornare in qualsiasi momento alla digitazione, sulla barra degli strumenti Strumenti scrittura fare clic su Strumento digitazione/selezione. Icona del pulsante .

Inizio pagina

Spostare una parte del testo di una pagina

Eseguire una delle operazioni seguenti:

  • Per spostare il testo all'interno della stessa pagina, spostare il puntatore sul testo. Quando viene visualizzato il contenitore di note, fare clic sul relativo bordo superiore e quindi trascinarlo nella nuova posizione.

  • Per copiare o spostare il testo da una pagina a un'altra, fare clic con il pulsante destro del mouse sul bordo superiore del contenitore di note, scegliere Copia o Taglia dal menu di scelta rapida e quindi incollare le note nella pagina desiderata. 

Inizio pagina

Aggiungere spazio a una pagina

  1. Fare clic su Spazio aggiuntivo per la scrittura Callout 4 sulla barra degli strumenti Strumenti scrittura.

  2. Fare clic nel punto della pagina in cui si vuole inserire spazio e quindi trascinare il puntatore nella direzione indicata dalla freccia per inserire la quantità di spazio necessaria.

    Fare clic e trascinare per aggiungere spazio nella pagina

    Icona del pulsante Trascinare o aggiungere spazio ai margini della pagina o tra righe di testo.

Per aggiungere rapidamente spazio alla fine di una pagina, fare clic su Scorri di mezza pagina verso il basso Icona del pulsante sulla barra di scorrimento verticale.

Inizio pagina

Creare una nuova pagina

  1. Fare clic sul pulsante Nuova pagina sopra le linguette di pagine per creare rapidamente una nuova pagina. Fare clic sulla freccia accanto al pulsante Nuova pagina per scegliere una pagina vuota, per creare una pagina secondaria in un gruppo di pagine o per creare una pagina da un modello.

  2. Nella casella Titolo nella parte superiore della pagina digitare un titolo per la pagina. Il titolo digitato viene visualizzato nella linguetta della pagina lungo il lato della finestra di OneNote.

Inizio pagina

Cambiare l'ordine delle pagine

  • Per spostare una pagina all'interno di una sezione, fare clic e trascinare leggermente la linguetta della pagina a destra fino a quando viene visualizzata una piccola freccia e quindi trascinarla verso l'alto o verso il basso per spostarla nella nuova posizione nella sezione corrente.

Inizio pagina

Salvare le note

OneNote salva automaticamente e continuamente il lavoro mentre si creano le note, ogni volta che si passa a un'altra pagina o sezione e ogni volta che si chiudono sezioni e blocchi appunti. Non è necessario salvare le note manualmente, neanche dopo averle completate.

Per salvare una copia di una sezione delle note in una posizione diversa, scegliere Salva con nome dal menu File. OneNote salverà automaticamente in questa nuova posizione le ulteriori modifiche apportate alla sezione delle note.

Inizio pagina

Inserire la data e l'ora

In base a come si usa OneNote, è possibile usare la data e l'ora correnti del computer nelle note per contrassegnare o tenere traccia di eventi cronologici. È ad esempio possibile mantenere un registro delle telefonate ricevute in orari specifici della giornata oppure contrassegnare le voci del blog o del diario di OneNote con la data corrente.

  1. Posizionare il puntatore nel punto in cui aggiungere un indicatore di data e ora.

  2. Eseguire una delle operazioni seguenti:

    • Nel menu Inserisci fare clic su Data e ora.

    • Per inserire la data e l'ora correnti, premere ALT+MAIUSC+F.

    • Per inserire solo la data, premere ALT+MAIUSC+D.

    • Per inserire solo l'ora, premere ALT+MAIUSC+T.

Suggerimento : OneNote aggiunge automaticamente un indicatore di data e ora sotto il titolo della pagina ogni volta che si crea una nuova pagina. Per cambiare l'indicatore di data e ora di una pagina, fare clic sulla data o sull'ora e quindi sull'icona del calendario o dell'orologio che viene visualizzata. OneNote userà il nuovo indicatore di data e ora quando si cercano note nella pagina.

OneNote usa il formato di data e ora specificato nel Pannello di controllo di Windows. Se si vuole cambiare l'aspetto di date e ore in OneNote, completare la procedura seguente per la versione di Windows in uso.

  • Windows 10
    Chiudere OneNote e aprire il Pannello di controllo in Windows 10. Nella barra di ricerca nell'angolo in basso a sinistra dello schermo digitare pannello di controllo. Fare clic su Orologio e opzioni internazionali e quindi su Area geografica. Nella finestra di dialogo Area geografica scegliere i formati di data e ora preferiti nella scheda Formati e quindi fare clic su OK. Le eventuali modifiche apportate verranno applicate agli indicatori futuri di data e ora inseriti. Le note esistenti non verranno riformattate automaticamente in base alle nuove impostazioni.

  • Windows 8
    Chiudere OneNote e aprire il Pannello di controllo in Windows 8. Scorrere rapidamente dal lato destro oppure, se si usa un mouse, puntare nell'angolo in alto a destra e scegliere l'icona di ricerca. Digitare pannello di controllo. Fare clic su Orologio e opzioni internazionali e quindi su Area geografica. Nella finestra di dialogo Area geografica scegliere i formati di data e ora preferiti nella scheda Formati e quindi fare clic su OK. Le eventuali modifiche apportate verranno applicate agli indicatori futuri di data e ora inseriti. Le note esistenti non verranno riformattate automaticamente in base alle nuove impostazioni.

  • Windows 7
    Chiudere OneNote e aprire il Pannello di controllo in Windows 7. Fare clic su Orologio e opzioni internazionali e quindi su Area geografica e lingua. Nella finestra di dialogo Area geografica e lingua scegliere i formati di data e ora preferiti nella scheda Formati e quindi fare clic su OK. Le eventuali modifiche apportate verranno applicate agli indicatori futuri di data e ora inseriti. Le note esistenti non verranno riformattate automaticamente in base alle nuove impostazioni.

Inizio pagina

Creare un elenco puntato o numerato

Creare un elenco puntato

  1. Sulla barra degli strumenti Formattazione fare clic su Elenchi puntati Icona del pulsante .

  2. Digitare il testo della prima voce dell'elenco e quindi premere INVIO.

    Viene automaticamente creato un nuovo punto elenco per la voce successiva.

  3. Per terminare l'elenco puntato e continuare a digitare in un normale paragrafo, premere due volte INVIO oppure premere BACKSPACE ed eliminare l'ultimo punto dell'elenco.

Per iniziare automaticamente un elenco puntato, digitare * (asterisco) e quindi premere BARRA SPAZIATRICE o TAB.

Creare un elenco numerato

  1. Sulla barra degli strumenti Formattazione fare clic su Elenchi numerati Icona del pulsante .

  2. Digitare il testo della prima voce dell'elenco e quindi premere INVIO.

    Viene automaticamente creato un nuovo numero per la voce successiva dell'elenco.

  3. Per terminare l'elenco numerato e continuare a digitare in un normale paragrafo, premere due volte INVIO oppure premere BACKSPACE per eliminare l'ultimo numero dell'elenco.

Per iniziare automaticamente un elenco numerato, digitare 1. e quindi premere BARRA SPAZIATRICE o TAB.

Inizio pagina

Aggiungere o modificare un collegamento ipertestuale

OneNote crea automaticamente un collegamento ipertestuale ogni volta che si digita o si incolla un indirizzo Internet o un URL Web nelle note.

Aggiungere un collegamento ipertestuale

Eseguire una delle operazioni seguenti:

  • Nelle note digitare o incollare l'indirizzo Internet a cui deve puntare il collegamento ipertestuale. Ad esempio, per aggiungere un collegamento ipertestuale al sito Web Microsoft, digitare http://www.microsoft.com.

  • Nel menu Inserisci fare clic su Collegamento ipertestuale, specificare l'indirizzo Internet a cui deve puntare il collegamento ipertestuale nella finestra di dialogo Inserisci collegamento ipertestuale e quindi specificare il Testo da visualizzare nel punto in cui il collegamento compare nelle note.

Per creare collegamenti ipertestuali ad altre posizioni del blocco appunti in modo da passarvi più rapidamente, fare clic sulla sezione del blocco appunti contenente la pagina da collegare, fare clic con il pulsante destro del mouse sulla linguetta della pagina nel margine, scegliere Copia collegamento ipertestuale a questa pagina e quindi incollare il collegamento ipertestuale nel punto in cui dovrà comparire.

Modificare un collegamento ipertestuale

  • Fare clic con il pulsante destro del mouse sul collegamento ipertestuale e scegliere Modifica collegamento ipertestuale dal menu di scelta rapida.

Inizio pagina

Creare una tabella

  1. Fare clic nel punto in cui inserire la tabella.

  2. Nel menu Tabella fare clic su Inserisci tabella.

  3. Nella finestra di dialogo Inserisci tabella immettere il numero desiderato di righe e di colonne.

È possibile creare più rapidamente una tabella disegnandola. Sulla barra degli strumenti Standard fare clic sul pulsante Inserisci tabella e quindi trascinare il puntatore verso il basso e a destra per specificare il numero desiderato di righe e di colonne. È anche possibile usare TAB per creare una tabella e aggiungere nuove colonne e usare INVIO per aggiungere nuove righe.

Inizio pagina

Inserire un'immagine

È possibile inserire immagini, grafica e ClipArt nelle note.

Per inserire un'immagine da un file del computer, eseguire le operazioni seguenti:

  1. Scegliere Immagine dal menu Inserisci e quindi fare clic su Da file.

  2. Nella finestra di dialogo Inserisci immagine passare alla posizione in cui si trova il file, fare clic per selezionarlo e quindi scegliere Inserisci.

Per inserire un'immagine dal Web, procedere come segue:

  1. Scegliere Immagine dal menu Inserisci e quindi fare clic su Da file.

  2. Nella casella Nome file della finestra di dialogo Inserisci immagine digitare o incollare l'URL completo del file di immagine, quindi fare clic su Inserisci.

È possibile aggiungere annotazioni alle immagini inserite nelle note digitandovi sopra del testo. Pertanto, a differenza della maggior parte delle altre applicazioni di Microsoft Office, se si fa clic su un'immagine in OneNote non la si seleziona, ma si aggiunge un punto di inserimento per digitare il testo. Se si vuole selezionare un'immagine inserita, spostarvi sopra il puntatore. Intorno all'immagine compare un bordo blu tratteggiato con accanto un punto di controllo a forma di mirino. Fare clic sul bordo o sul punto di controllo per selezionare l'immagine. Dopo averla selezionata, fare clic e trascinare l'immagine in una nuova posizione della pagina.

Inizio pagina

Inserire un ritaglio della schermata

È possibile usare OneNote per acquisire un'immagine di tutto o parte dello schermo del computer e inserirla nelle note. Queste immagini, chiamate ritagli di schermata, consentono di acquisire rapidamente le informazioni che non è necessario modificare. Ad esempio, si potrebbe acquisire un'immagine dell'itinerario di un viaggio di lavoro sul sito Web dell'agenzia di viaggi e quindi incollarla nelle note, per poterla visualizzare quando non si ha accesso al Web.

Per creare ritagli di schermata, trascinare il puntatore del mouse per selezionare un'area rettangolare, che può variare da un quadrato di 25 pixel all'intera altezza e larghezza dello schermo. Tutto ciò che rientra all'interno dell'area rettangolare verrà incluso nell'immagine e aggiunto automaticamente alle note e agli Appunti. È possibile incollare facilmente copie aggiuntive dell'immagine in altre pagine del blocco appunti di OneNote o in un altro programma.

  1. In OneNote, scegliere Ritaglio di schermata dal menu Inserisci.

    OneNote viene ridotto a icona e viene visualizzata l'ultima finestra attiva.

  2. Se necessario, passare all'applicazione che visualizza le informazioni da acquisire come immagine, ad esempio una pagina Web in Internet Explorer.

  3. Fare clic e tenere premuto il pulsante del mouse, quindi trascinare il puntatore in qualsiasi direzione per effettuare una selezione. È ad esempio possibile iniziare dall'angolo superiore sinistro dell'area da acquisire e quindi trascinare il puntatore fino all'angolo inferiore destro.

  4. Rilasciare il pulsante del mouse per creare il ritaglio di schermata e inserirlo nelle note.

    Suggerimento : Ogni volta che si crea un ritaglio di schermata, viene automaticamente copiata negli Appunti. Per inserire l'immagine in un altro programma, fare clic su Incolla o premere CTRL+V ogni volta che è necessario.

Nota : I ritagli di schermata sono immagini statiche. Quando si acquisisce un ritaglio di schermata (ad esempio di una pagina Web) e vengono modificate le informazioni all'origine, il ritaglio di schermata non viene aggiornato.

Inizio pagina

Aggiungere contrassegni alle note importanti

OneNote fornisce diversi contrassegni predefiniti, ad esempio Da fare e Importante, che è possibile associare alle note. È anche possibile creare contrassegni personalizzati e cercare elementi contrassegnati.

Aggiunge un contrassegno

  1. Posizionare il puntatore nel paragrafo in cui aggiungere il contrassegno.

  2. Sulla barra degli strumenti Standard fare clic sulla freccia accanto al pulsante Contrassegni e quindi sul contrassegno desiderato. Ad esempio, per associare una casella di controllo a un'attività da completare, fare clic su Da fare Icona del pulsante .

Dopo avere aggiunto i contrassegni alle note, è possibile cercare gli elementi contrassegnati nelle note e raggrupparli in base al nome del contrassegno.

Cercare note contrassegnate

  1. Sulla barra degli strumenti Standard fare clic sulla freccia accanto al pulsante Contrassegni e quindi su Mostra tutte le note contrassegnate.

  2. Nel riquadro di riepilogo Contrassegni note restringere l'ambito di ricerca,se necessario e quindi fare clic su Aggiorna risultati.

È possibile usare il contrassegno Da fare come casella di controllo per indicare se un'attività è stata completata. Selezionare o deselezionare la casella nel riquadro attività di riepilogo Contrassegni note o nella pagina contenente il contrassegno.

Inizio pagina

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×