Personalizzazione dei messaggi di posta elettronica

La creazione di un messaggio di posta elettronica in Microsoft Outlook 2010 offre il maggior numero di opzioni e configurazioni rispetto a qualsiasi altra caratteristica di Outlook. Indipendentemente dal tipo di messaggio da comporre, professionale o privato, è sempre possibile aggiungere uno stile personale.

Nota : Outlook 2010 usa un editor basato su Microsoft Word 2010 per i messaggi di posta elettronica. Se serve assistenza con le caratteristiche di modifica, avviare Word 2010, premere F1 e cercare le informazioni necessarie nella Guida di Word.

Per saperne di più

Impostare le opzioni di recapito

Modificare l'aspetto del messaggio

Aggiungere elementi di verifica al messaggio

Inserire un biglietto da visita elettronico

Impostare le opzioni di recapito

Le opzioni di recapito includono l'impostazione del livello di priorità del messaggio, di una data di scadenza e dell'invio posticipato del messaggio.

Assegnare il livello di priorità

Impostare la data di scadenza

Posticipare l'invio del messaggio

Assegnare il livello di priorità

È possibile impostare il livello di priorità per un messaggio in modo che i destinatari visualizzino l'indicatore nella posta in arrivo prima di aprire il messaggio. L'impostazione del livello di priorità consente inoltre ai destinatari di ordinare i messaggi in base alla priorità.

  • Nel gruppo Categorie della scheda Messaggio scegliere Priorità alta o Priorità bassa. L'icona selezionata viene evidenziata per indicare che è attivata.

    gruppo contrassegni sulla barra multifunzione

Impostare la data di scadenza

Quando un messaggio scade, l'intestazione del messaggio resta visibile nelle cartelle di Outlook. Sebbene il messaggio appaia barrato, può comunque essere aperto.

  1. Nel gruppo Altre opzioni della scheda Opzioni scegliere il pulsante di visualizzazione della finestra di dialogo Opzioni messaggioPulsante di visualizzazione della finestra di dialogo.

  2. Nella finestra di dialogo Proprietà selezionare la casella di controllo Scadenza in Opzioni di recapito e quindi selezionare una data e un'ora.

Posticipare l'invio del messaggio

Se si usa un account di posta elettronica di Microsoft Exchange, è possibile ritardare il recapito di un singolo messaggio. Indipendentemente dal tipo di account di posta elettronica, tutti gli utenti possono usare le regole per ritardare il recapito di tutti i messaggi mantenendoli nella Posta in uscita per un periodo di tempo specificato dopo che è stato scelto Invia.

Per ritardare il recapito di un messaggio di posta elettronica (solo per gli account di Exchange)

  1. Nel gruppo Altre opzioni della scheda Opzioni scegliere Ritarda recapito. Verrà visualizzata la finestra di dialogo Proprietà con la casella di controllo Non recapitare prima di selezionata.

  2. Selezionare la data e l'ora di recapito desiderate.

    Nota :  È necessario scegliere Ritarda recapito per ogni messaggio di cui posticipare l'invio. Per posticipare tutti i messaggi, vedere la procedura seguente per ritardare il recapito di un messaggio di posta elettronica per tutti gli account di posta elettronica.

Per ritardare il recapito di un messaggio di posta elettronica (per tutti gli account di posta elettronica)

È possibile personalizzare le impostazioni nella Creazione guidata regole in modo da limitare i criteri in base ai quali imporre il ritardo.

  1. In una qualsiasi visualizzazione di Outlook scegliere la scheda File.

  2. Scegliere Gestisci regole e avvisi > Nuova regola.

  3. In Passaggio 1: selezionare un modello scegliere Applica regola ai messaggi inviati in Crea nuova regola e quindi scegliere Avanti.

  4. Fare di nuovo clic su Avanti e quando viene visualizzato il messaggio La regola verrà applicata a ogni messaggio inviato. Continuare? scegliere .

  5. In Passaggio 1: selezionare le azioni selezionare la casella di controllo ritarda recapito di <numero> minuti.

  6. In Passaggio 2: modificare la descrizione della regola, facendo clic sul testo sottolineato selezionare la parola sottolineata <numero>.

  7. Immettere un numero compreso tra 1 e 120 e quindi scegliere OK.

  8. Fare clic su Fine e quando viene visualizzato il messaggio La regola è specifica del client e verrà attivata solo durante l'esecuzione di Outlook scegliere OK.

    Nota :  Questa nuova regola ritarda il recapito di tutti i messaggi inviati del numero di minuti immesso al passaggio 7. Outlook deve rimanere in esecuzione per quel numero di minuti dopo aver scelto Invio, per consentire di applicare il ritardo specificato.

Inizio pagina

Modificare l'aspetto del messaggio

È possibile cambiare l'aspetto di un messaggio in almeno otto modi diversi.

Aggiungere un colore di sfondo, una sfumatura, una trama, un motivo o un'immagine

Cambiare il tipo di carattere

Aggiungere elementi grafici

Aggiungere un elenco puntato o numerato

Aggiungere una tabella

Aggiungere una firma

Aggiungere equazioni, simboli e linee orizzontali

Cambiare il tema

Aggiungere un colore di sfondo, una sfumatura, una trama, un motivo o un'immagine

  1. Nel gruppo Temi della scheda Opzioni scegliere Colore pagina.

  2. Eseguire una delle operazioni seguenti:

    • Scegliere un colore nella tavolozza Colori tema o Colori standard.

    • Scegliere Altri colori per visualizzare una tavolozza più dettagliata.

    • Scegliere Nessun colore per rimuovere colore.

  3. Scegliere Effetti di riempimento per aggiungere una sfumatura, una trama, un motivo o un'immagine e quindi scegliere le opzioni di riempimento desiderate.

    Nota :  Se è stato scelto un colore al passaggio 2, la sfumatura, la trama o il motivo si baserà su quel colore.

Modificare il tipo di carattere

È possibile cambiare il tipo di carattere in un messaggio in diversi modi.

  • Nel gruppo Testo base della scheda Messaggio è possibile selezionare il tipo di carattere, le dimensioni del carattere, lo stile del carattere (grassetto, corsivo e sottolineato), il colore del carattere e l'evidenziazione del testo.

  • Nel gruppo Carattere della scheda Formato testo è possibile selezionare il tipo di carattere e le dimensioni del carattere, aumentare o ridurre le dimensioni del carattere di un incremento, cambiare lo stile del carattere (grassetto, corsivo, sottolineato, pedice o apice), applicare maiuscole e minuscole, cambiare il colore del carattere e l'evidenziazione del testo e rimuovere tutta la formattazione del carattere.

  • La barra di formattazione rapida visualizzata quando si seleziona il testo consente di selezionare il tipo di carattere, aumentare o ridurre le dimensioni del carattere di un incremento, selezionare un tema, usare l'opzione Copia formato, selezionare lo stile del carattere (grassetto, corsivo e sottolineato) ed evidenziare il testo.

    Barra di formattazione rapida

  • Nel gruppo Stili della scheda Formato testo è possibile selezionare uno stile.

Suggerimento : Utilizzare gli stili per creare messaggi dall'aspetto professionale.

Aggiunta di elementi grafici

Benché consentano di attirare l'attenzione dei destinatari, gli elementi grafici possono anche aumentare le dimensioni del file del messaggio. Questo è uno dei motivi per cui gli elementi grafici devono essere usati con moderazione. Per modificare l'aspetto dello sfondo del messaggio, vedere Aggiungere un colore di sfondo, una sfumatura, una trama, un motivo o un'immagine.

Per aggiungere un elemento grafico

  1. Scegliere il gruppo Illustrazioni della scheda Inserisci.

  2. Scegliere uno dei tipi di illustrazione seguenti:

    Immagine

    1. Scegliere Immagine e passare alla cartella in cui è salvata l'immagine desiderata.

    2. Selezionare l'immagine e quindi scegliere Inserisci.

    È possibile ridimensionare o ruotare l'immagine con i punti di manipolazione. Per visualizzare altre opzioni, fare clic con il pulsante destro del mouse sull'immagine e scegliere un comando.

    ClipArt

    1. Scegliere ClipArt, digitare una descrizione della ClipArt da cercare e quindi scegliere Vai.

    2. Selezionare la casella di controllo Includi contenuto di Office.com per includere le ClipArt disponibili in Office.com.

    3. Scegliere l'immagine da inserire.

    Forme

    • Scegliere Forme e selezionare la forma desiderata.

     Per visualizzare opzioni aggiuntive relative alle forme, fare clic con il pulsante destro del mouse sulla forma e quindi scegliere un comando.

    SmartArt

    1. Scegliere SmartArt.

    2. Scegliere un layout per un elemento grafico SmartArt e quindi scegliere OK.

    3. Scegliere l'elemento grafico SmartArt a cui aggiungere testo.

    Per visualizzare opzioni aggiuntive, fare clic con il pulsante destro del mouse sull'elemento grafico SmartArt e quindi scegliere un comando.

    Grafico

    1. Scegliere Grafico.

    2. Scegliere un tipo di grafico e quindi fare clic su OK.

    3. Nel foglio di lavoro di Microsoft Excel 2010 visualizzato immettere i dati per il grafico.

    Per visualizzare opzioni aggiuntive, fare clic con il pulsante destro del mouse sul grafico e quindi scegliere un comando.

    Schermata

    1. Scegliere Schermata

    2. Scegliere una delle immagini in anteprima oppure scegliere Ritaglio schermata.

    3. Selezionare l'area dello schermo da acquisire.

Per inserire un oggetto WordArt

  • Nel gruppo Testo della scheda Inserisci fare clic su WordArt.

Aggiungere un elenco puntato o numerato

  1. Nel gruppo Testo base della scheda Messaggio scegliere Elenchi puntati o Elenchi numerati.

  2. Premere INVIO per aggiungere la voce di elenco successiva.

    Nota : Outlook inserisce automaticamente il punto elenco o il numero successivo.

  3. Eseguire una delle operazioni seguenti:

    • Per terminare l'elenco, premere Invio due volte.

      oppure

    • Per eliminare l'ultimo numero o punto dell'elenco, premere BACKSPACE.

Suggerimenti : È possibile usare una scelta rapida da tastiera per creare un elenco puntato o un elenco numerato.

  • Per creare un elenco puntato, digitare * (asterisco) e quindi premere BARRA SPAZIATRICE o TAB.

  • Per creare un elenco numerato, digitare 1. e quindi premere BARRA SPAZIATRICE o TAB.

Aggiunta di una tabella

Una tabella è un insieme di righe e colonne di celle in cui è possibile inserire testo ed elementi grafici. Le tabelle vengono in genere utilizzate per organizzare e presentare le informazioni.

Tabella utilizzata per presentare informazioni in formato griglia

Si possono usare le tabelle anche per definire layout di pagina particolari o per creare testo, elementi grafici e layout di tabella avanzati.

Layout di pagina creato tramite tabelle

Per aggiungere una tabella

  1. Scegliere il punto in cui inserire una tabella.

  2. Nel gruppo Tabelle della scheda Inserisci scegliere Tabella.

  3. Eseguire una delle operazioni seguenti:

    • Scegliere Tabelle veloci e quindi la tabella desiderata. Sostituire i dati presenti nella tabella con i dati desiderati.

    • Fare clic nella griglia della tabella e selezionare il numero di righe e colonne con cui creare una nuova tabella vuota.

      Selezione tabella

    • Scegliere Disegna tabella per visualizzare un puntatore che consente di variare le dimensioni delle celle di tabella aggiunte.

    • Scegliere Foglio di calcolo di Excel per aprire un nuovo foglio di calcolo nel messaggio. È possibile usare i punti di controllo per ridimensionare il foglio di calcolo.

      Nota :  Quando si sceglie Foglio di calcolo di Excel, potrebbe essere visualizzata una finestra di dialogo che chiede di considerare attendibile l'origine della cartella di lavoro di Excel. Nella maggior parte dei casi, specialmente se l'origine del documento è Excel installato nel computer, è possibile scegliere . Se non si è sicuri di poter scegliere Sì perché Excel è in esecuzione da un'altra origine o in rete, contattare l'amministratore di rete.

Aggiunta di una firma

È possibile creare una firma predefinita da aggiungere a tutti i messaggi in uscita oppure inserire una firma manualmente nei singoli messaggi in uscita.

Per inserire una firma automaticamente

  1. Nel gruppo Includi della scheda Messaggio scegliere Firma > Firme.

    Nota :  Si può anche accedere alle opzioni relative alla firma disponibili nella scheda Messaggio di un messaggio aperto dopo aver scelto Rispondi, Rispondi a tutti o Inoltra.

  2. Nella scheda Firma di posta elettronica della finestra di dialogo Firme ed elementi decorativi selezionare la firma desiderata nell'elenco Selezionare la firma da modificare. In alternativa, scegliere Nuovo per creare una firma.

  3. In Scegliere la firma predefinita nell'angolo superiore destro della finestra di dialogo selezionare la firma desiderata nell'elenco Nuovi messaggi.

  4. Se si vuole includere una firma nei messaggi a cui si risponde o che si inoltrano, selezionarla nell'elenco Risposte/inoltri. Se non si vuole aggiungere alcuna firma a questi messaggi, selezionare nessuna.

  5. Scegli OK.

  6. Per aggiungere la firma predefinita al messaggio corrente, nel gruppo Includi della scheda Messaggio scegliere Firma e quindi selezionare la firma.

Per inserire una firma manualmente

  • Nel gruppo Includi della scheda Messaggio scegliere Firma e quindi selezionare la firma desiderata.

    Nota :  Si può anche accedere alle opzioni relative alla firma disponibili nella scheda Messaggio di un messaggio aperto dopo aver scelto Rispondi, Rispondi a tutti o Inoltra.

Aggiungere equazioni, simboli e linee orizzontali

Il gruppo Simboli della scheda Inserisci contiene pulsanti che consentono di inserire equazioni, simboli e linee orizzontali nei messaggi di posta elettronica.

Equazione

È possibile aggiungere rapidamente equazioni complesse a un messaggio. Scegliendo il pulsante Equazione si accedere alla scheda Progettazione e a una raccolta di strumenti, strutture e simboli matematici.

Simbolo

È possibile usare il pulsante Simbolo per aggiungere:

  • Simboli non presenti sulla tastiera, come ¼ e ©.

  • Caratteri speciali non presenti sulla tastiera, ad esempio una lineetta (—) o puntini di sospensione (…).

  • Caratteri Unicode.

Se si usa un tipo di carattere esteso, come Arial o Times New Roman, viene visualizzato l'elenco Sottoinsieme, in cui è possibile eseguire una selezione in un lungo elenco di caratteri di diverse lingue, incluse le lingue greca e russa (alfabeto cirillico), se disponibili.

Linea orizzontale

Il pulsante Linea orizzontale consente di separare le sezioni del messaggio. Una linea ha uno spessore di ½ punto e usa il colore automatico per impostazione predefinita.

Cambiare il tema

Un tema è un insieme di elementi di progettazione e combinazioni colori unificati che consentono di creare messaggi ben strutturati e dall'aspetto professionale. Quando si applica un tema a un documento, Outlook personalizza la grafica e i colori di sfondo, gli stile del corpo e dell'intestazione, gli elenchi, le linee orizzontali, i colori dei collegamenti ipertestuali e i colori dei bordi delle tabelle. Vengono personalizzati anche gli elenchi a un solo livello o a più livelli.

Per cambiare il tema

  1. Nel gruppo Temi della scheda Opzioni scegliere Temi.

  2. Eseguire una delle operazioni seguenti:

    • Scegliere Temi e reimpostare il tema corrente da un modello, cercare un altro tema o impostare come predefinito il tema corrente.

    • Scegliere Colori e quindi scegliere una tavolozza dei colori preimpostata per un tema o crearne una personalizzata.

    • Scegliere Caratteri e quindi scegliere un tipo di carattere nell'elenco predefinito o selezionarne uno personalizzato.

    • Scegliere Effetti e quindi scegliere uno degli effetti predefiniti.

    • Scegliere Colore pagina e quindi selezionare un colore dalla tavolozza dei colori predefinita del tema oppure scegliere un colore personalizzato o nessun colore, o aggiungere effetti di riempimento.

Inizio pagina

Aggiungere elementi di verifica al messaggio

È possibile usare le opzioni disponibili nel gruppo Categorie della scheda Messaggio per tenere traccia dei messaggi, con un contrassegno oppure con una conferma di lettura o di recapito. Si possono usare anche le opzioni di voto.

Aggiungere un contrassegno a un messaggio

Aggiungere pulsanti di voto

Ricevere una conferma di recapito o di lettura

Aggiungere un contrassegno a un messaggio

L'aggiunta di un contrassegno ai messaggi di posta elettronica consente di migliorare la gestione della posta e di creare elementi promemoria solo per se stessi oppure per se stessi e i destinatari del messaggio. È possibile, ad esempio, contrassegnare un messaggio contenente una richiesta di informazioni da ottenere entro una specifica data. Alla ricezione del messaggio, il destinatario visualizzerà un contrassegno. All'apertura del messaggio in barra informazioni, sulla Outlook del riquadro di lettura e nella parte superiore del messaggio verrà visualizzato un avviso.

Se si contrassegna un messaggio per se stessi, sarà più semplice individuare la persona che ha risposto al messaggio. Nello scenario precedente viene inviato un messaggio di posta elettronica contrassegnato contenente una richiesta di informazioni da ottenere entro una data specifica. Contrassegnando il messaggio anche per se stessi, sarà possibile ricevere un promemoria in cui viene indicato di verificare la ricezione di eventuali risposte. Outlook consente inoltre di individuare automaticamente le risposte al messaggio contrassegnato originale.

  1. Nel gruppo Categorie della scheda Messaggio scegliere Completa e quindi selezionare la data di completamento oppure scegliere Personalizza.

  2. Se si vuole un promemoria relativo a questo messaggio contrassegnato, nel gruppo Categorie della scheda Messaggio scegliere Completa e quindi Aggiungi promemoria. Se si vuole, è possibile modificare la data e l'ora del promemoria.

  3. Si può anche includere un contrassegno per i destinatari in modo che questi ricevano un avviso relativo a una scadenza. Nel gruppo Categorie della scheda Messaggio scegliere Completa e quindi selezionare Contrassegna per destinatari. Per includere un promemoria per il destinatario relativamente a questo messaggio contrassegnato, selezionare la casella di controllo Promemoria e, se necessario, modificare la data e l'ora.

Aggiunta di pulsanti di voto

Per creare un sondaggio in Microsoft Outlook è sufficiente includere pulsanti di voto in un messaggio di posta elettronica.

  1. Nel gruppo Verifica della scheda Opzioni scegliere Usa pulsanti di voto.

  2. Scegliere una delle seguenti operazioni:

    • Approva/Rifiuta    
      Nel caso di un argomento o un evento, ad esempio, che deve essere approvato o rifiutato.

    • Sì;No    
      Questa opzione è ideale per eseguire un rapido sondaggio in cui basta rispondere sì o no.

    • Sì;No;Forse    
      Questa opzione di voto offre una risposta alternativa quando non si desidera limitare la scelta a Sì o No.

    • Personalizza    
      Scegliere questa opzione per creare nomi di pulsanti di voto personalizzati. È ad esempio possibile chiedere ai colleghi di scegliere fra tre giorni della settimana per una riunione settimanale periodica del personale.

      • Quando viene visualizzata la finestra di dialogo Opzioni messaggio, in Opzioni di voto e verifica selezionare la casella di controllo Utilizza pulsanti di voto.

      • Selezionare i nomi di pulsante predefiniti, eliminarli e quindi digitare il testo desiderato. Separare i nomi di pulsante con punti e virgola.

Ricezione di una conferma di recapito o di lettura

Una conferma di recapito indica che il messaggio di posta elettronica è stato recapitato nella cassetta postale del destinatario senza segnalare se il messaggio è stato visualizzato o letto, mentre una conferma di lettura notifica l'avvenuta apertura del messaggio da parte del destinatario. In entrambi i casi, il mittente riceve una notifica quando il messaggio viene recapitato o letto. Il contenuto delle notifiche viene quindi automaticamente registrato nel messaggio originale nella cartella Posta inviata.

Non è però consigliabile affidarsi unicamente a queste conferme. Il destinatario del messaggio potrebbe determinare se è stata richiesta una conferma di lettura e rifiutare di inviarla. Se nel riquadro di lettura il messaggio viene indicato come di sola lettura, non è possibile inviare una conferma di lettura. È infine possibile che il programma di posta elettronica del destinatario non supporti le conferme di lettura.

Per aggiungere una conferma di recapito o di lettura

  • Nel gruppo Verifica della scheda Opzioni del messaggio selezionare la casella di controllo Richiedi conferma di recapito o Richiedi conferma di lettura.

Per attivare le opzioni di verifica per tutti i messaggi di posta elettronica inviati

  1. Scegliere la scheda File > Opzioni > Posta elettronica.

  2. In Verifica selezionare le opzioni desiderate.

Inizio pagina

Inserire un biglietto da visita elettronico

Biglietto da visita elettronico I biglietti da visita elettronici semplificano la condivisione delle informazioni sui contatti, possono essere inseriti con rapidità nei messaggi inviati e risultano immediatamente riconoscibili al destinatario. È possibile inviare un biglietto da visita elettronico aziendale o un biglietto creato personalmente. In alternativa, è possibile inviare sotto forma di biglietto da visita elettronico le informazioni sui contatti di un'altra persona. È inoltre possibile inoltrare i biglietti.

Per altre informazioni sui biglietti da visita elettronici, vedere Creazione e condivisione di contatti sotto forma di biglietti da visita elettronici.

  1. Nel gruppo Includi della scheda Messaggio scegliere Allega elemento, selezionare Biglietti da visita e quindi selezionare un nome nell'elenco.

  2. Se il nome desiderato non è visibile, scegliere Altri biglietti da visita, selezionare il nome nell'elenco Archiviato come e quindi scegliereOK.

    Note : 

    • Nel menu Biglietto da visita sono visualizzati i nomi degli ultimi dieci contatti inseriti nei messaggi come biglietti da visita elettronici.

    • È possibile inserire più biglietti da visita elettronici in un messaggio.

    • Per distinguere i nomi duplicati, nel menu Biglietto da visita scegliere Altri biglietti da visita. Nella finestra di dialogo Inserisci biglietto da visita verranno visualizzate altre informazioni, ad esempio un'anteprima del biglietto da visita.

    • Se si trascina un biglietto da visita dalla visualizzazione Biglietti da visita in un nuovo messaggio, all'invio di quest'ultimo verrà allegata solo una vCard, ossia un file con estensione vcf, che consentirà di aprire il modulo del contatto contenente tutte le informazioni che i destinatari possono salvare nei relativi elenchi dei contatti. Se un destinatario usa Microsoft Office Outlook 2007 o Outlook 2010, nel modulo del contatto verrà visualizzato il biglietto da visita elettronico.

Inizio pagina

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×