Personalizzare un grafico in Office per Mac

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Dopo aver creato un grafico, è possibile personalizzarlo per ottimizzare la visualizzazione dei dati. È possibile formattare i singoli elementi del grafico, come titolo, area grafico, area del tracciato, serie di dati, asse e altri ancora.

Importante : Per creare o modificare un grafico è necessario che Excel sia installato. È possibile ordinare una copia di Excel nel sito Web Microsoft.

Grafico di Office con callout

Callout 1 Titolo del grafico

Callout 2 Area del tracciato

Callout 3 Legenda

Callout 4 Titoli degli assi

Callout 5 Etichette asse

Callout 6 Segni di graduazione

Callout 7 Griglia

Nota : Parte del contenuto di questo argomento potrebbe non essere applicabile per alcune lingue.

Seguire queste istruzioni per personalizzare i grafici in Word 2016 per Mac, PowerPoint 2016 per Mac ed Excel 2016 per Mac.

È possibile aggiungere un titolo al grafico.

Grafico con titolo e titoli degli assi

Callout 1 Titolo del grafico

Callout 2 Titoli degli assi

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi fare clic sulla scheda Struttura grafico.

  3. Fare clic su Aggiungi elemento grafico > Titolo del grafico e quindi fare clic sull'opzione di titolo desiderato.

  4. Digitare il titolo nella casella Titolo del grafico.

    Per formattare il titolo, selezionare il testo nella casella del titolo e quindi nella scheda Home, in Tipo di carattere, selezionare la formattazione desiderata.

È possibile aggiungere un titolo per ogni asse di un grafico. I titoli degli assi sono in genere disponibili per tutti gli assi che possono essere visualizzati in un grafico, inclusi gli assi antero-posteriori (serie) nei grafici 3D.

Alcuni tipi di grafico, ad esempio i grafici radar, contengono degli assi, ma non è possibile visualizzarne i titoli. Inoltre, i titoli degli assi non vengono visualizzati nei tipi di grafico che non contengono assi, ad esempio i grafici a torta e ad anello.

Grafico con titolo e titoli degli assi

Callout 1 Titolo del grafico

Callout 2 Titoli degli assi

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi fare clic sulla scheda Struttura grafico.

  3. Fare clic su Aggiungi elemento grafico > Titoli degli assi e quindi scegliere un'opzione di titolo asse.

  4. Digitare il testo nella casella Titolo dell'asse.

    Per formattare il titolo, selezionare il testo nella casella del titolo e quindi nella scheda Home, in Tipo di carattere, selezionare la formattazione desiderata.

Per un asse orizzontale, è possibile aggiungere e posizionare gli assi a sinistra o a destra dell'area del tracciato. Per un asse verticale, è possibile aggiungere e posizionare gli assi nella parte superiore o inferiore dell'area del tracciato.

Nota : Le opzioni possono essere invertite per gli istogrammi con confronto di barre.

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi fare clic sulla scheda Struttura grafico.

  3. Fare clic su Aggiungi elemento del grafico > assi > altre opzioni assi.

  4. Nel riquadro Formato asse espandere etichette e quindi selezionare le opzioni desiderate. È possibile modificare l'intervallo di etichette, distanza tra gli assi e la posizione di etichetta.

    A seconda del tipo di grafico, alcune opzioni potrebbero non essere disponibili.

La legenda può semplificare la lettura perché posiziona le etichette delle serie di dati all'esterno dell'area del tracciato del grafico. È possibile modificare la posizione della legenda e personalizzare i colori e i tipi di carattere. Si può anche modificare il testo della legenda e cambiare l'ordine delle voci della legenda.

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi fare clic sulla scheda Struttura grafico.

  3. Fare clic su Aggiungi elemento del grafico > legenda.

  4. Per modificare la posizione della legenda, scegliere a destra, superiore, a sinistra o in basso. Per modificare il formato della legenda, fare clic su Altre opzioni legenda e quindi apportare le modifiche del formato desiderato.

    A seconda del tipo di grafico, alcune opzioni potrebbero non essere disponibili.

È possibile aggiungere etichette dati per mostrare i valori dei punti dati del foglio di Excel nel grafico.

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi fare clic sulla scheda Struttura grafico.

  3. Fare clic su Aggiungi elemento del grafico > etichette dati.

  4. Scegliere una posizione di etichetta dati. Per ulteriori opzioni, fare clic su Altre opzioni di etichette dati e quindi selezionare le opzioni desiderate nel riquadro Etichette dati.

Un asse può essere formattato in modo da visualizzare segni di graduazione principali e secondari in base a intervalli prescelti.

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi fare clic sulla scheda Struttura grafico.

  3. Fare clic su Aggiungi elemento del grafico > assi > altre opzioni assi.

  4. Nel riquadro Formato asse, espandere I segni di graduazione e quindi fare clic su Opzioni per i tipi di segno di graduazione principali e secondarie.

    Dopo aver aggiunto i segni di graduazione, è possibile modificare gli intervalli tra i segni di graduazione modificando il valore nella casella intervallo tra virgolette.

Per facilitare la lettura dei dati contenuti in un grafico, è possibile visualizzarne le griglie orizzontali e verticali che si estendono attraverso l'area del tracciato del grafico. Si può anche visualizzare la griglia antero-posteriore nei grafici 3D. Le griglie, visualizzabili per unità principali e secondarie, si allineano lungo gli assi con i segni di graduazione principali e secondari, quando questi sono visualizzati.

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi fare clic sulla scheda Struttura grafico.

  3. Fare clic su Aggiungi elemento del grafico > griglia.

  4. Scegliere l'asse a cui si desidera applicare la griglia o fare clic su Altre opzioni delle linee della griglia per aprire il riquadro Formato griglia principale. È possibile modificare la trasparenza di riga, aggiungere frecce e applicare ombreggiature, aloni ed effetti contorno sfumati.

    A seconda del tipo di tabella dati o grafico, alcune opzioni relative alle griglie potrebbero non essere disponibili.

Word

È possibile aggiungere un titolo al grafico.

Grafico con titolo e titoli degli assi

Callout 1 Titolo del grafico

Callout 2 Titoli degli assi

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  3. In Etichette fare clic su Titolo del grafico e scegliere quello desiderato.

    scheda layout grafico, gruppo etichette

  4. Selezionare il testo nella casella Titolo del grafico e digitare un titolo per il grafico.

    Per formattare il titolo, selezionare il testo nella casella del titolo e quindi nella scheda Home, in Tipo di carattere, selezionare la formattazione desiderata.

È possibile aggiungere un titolo per ogni asse di un grafico. I titoli degli assi sono in genere disponibili per tutti gli assi che possono essere visualizzati in un grafico, inclusi gli assi antero-posteriori (serie) nei grafici 3D.

Alcuni tipi di grafico, ad esempio i grafici radar, contengono degli assi, ma non è possibile visualizzarne i titoli. Inoltre, i titoli degli assi non vengono visualizzati nei tipi di grafico che non contengono assi, ad esempio i grafici a torta e ad anello.

Grafico con titolo e titoli degli assi

Callout 1 Titolo del grafico

Callout 2 Titoli degli assi

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  3. In Etichette fare clic su Titoli degli assi, scegliere l'asse a cui si vuole aggiungere un nome e selezionare l'opzione desiderata.

    scheda layout grafico, gruppo etichette

  4. Selezionare il testo nella casella Titolo asse e quindi digitare un titolo.

    Per formattare il titolo, selezionare il testo nella casella del titolo e quindi nella scheda Home, in Tipo di carattere, selezionare la formattazione desiderata.

Per un asse orizzontale, è possibile aggiungere e posizionare gli assi a sinistra o a destra dell'area del tracciato. Per un asse verticale, è possibile aggiungere e posizionare gli assi nella parte superiore o inferiore dell'area del tracciato.

Nota : Le opzioni possono essere invertite per gli istogrammi con confronto di barre.

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  3. In Assi fare clic su Assi, scegliere l'asse orizzontale o verticale desiderato e selezionare il tipo di etichetta dell'asse desiderato.

    Scheda Layout grafico, gruppo Assi

    A seconda del tipo di grafico, alcune opzioni potrebbero non essere disponibili.

Per impostazione predefinita, il valore minimo e il valore massimo della scala di ciascun asse del grafico vengono calcolati automaticamente. È però possibile personalizzare la scala per meglio soddisfare le proprie esigenze. Ad esempio, se tutti i punti dati nella tabella dati sono compresi tra 60 e 90, l'asse dei valori (y) potrebbe essere impostato su un intervallo compreso tra 50 e 100 anziché tra 0 e 100. Quando un asse dei valori copre un intervallo molto grande, è inoltre possibile trasformare l'asse in una scala logaritmica.

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  3. In Assi fare clic su Assi, scegliere l'asse da modificare e selezionare Opzioni assi.

    Scheda Layout grafico, gruppo Assi

  4. Nel riquadro di spostamento, fare clic su Scala e immettere le opzioni desiderate in Scala dell'asse orizzontale o Scala dell'asse verticale.

La legenda può semplificare la lettura perché posiziona le etichette delle serie di dati all'esterno dell'area del tracciato del grafico. È possibile modificare la posizione della legenda e personalizzare i colori e i tipi di carattere. Si può anche modificare il testo della legenda e cambiare l'ordine delle voci della legenda.

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  3. Per cambiare la posizione della legenda, in Etichette fare clic su Legenda e quindi sulla posizione desiderata per la legenda.

    scheda layout grafico, gruppo etichette

  4. Per cambiare il formato della legenda, in Etichette fare clic su Legenda, scegliere Opzioni legenda e apportare le modifiche del formato desiderate.

    A seconda del tipo di grafico, alcune opzioni potrebbero non essere disponibili.

È possibile aggiungere etichette dati per mostrare i valori dei punti dati del foglio di Excel nel grafico.

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  3. In Etichette fare clic su Etichette dati e scegliere il tipo di etichetta dati desiderato nella parte alta dell'elenco.

    scheda layout grafico, gruppo etichette

  4. In Etichette fare clic su Etichette dati e scegliere il punto in cui si desidera venga visualizzata l'etichetta dati nella parte bassa dell'elenco.

Un asse può essere formattato in modo da visualizzare segni di graduazione principali e secondari in base a intervalli prescelti.

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  3. In Assi fare clic su Assi, scegliere l'asse da modificare e selezionare Opzioni assi.

    Scheda Layout grafico, gruppo Assi

  4. Nel riquadro di spostamento fare clic su Segni di graduazione e selezionare le opzioni per i tipi di segni di graduazione principali e secondari.

    Una volta aggiunti i segni di graduazione, è possibile modificare gli intervalli tra i segni di graduazione facendo clic su Scala nel riquadro di spostamento, quindi apportando le modifiche desiderate.

Per facilitare la lettura dei dati contenuti in un grafico, è possibile visualizzarne le griglie orizzontali e verticali che si estendono attraverso l'area del tracciato del grafico. Si può anche visualizzare la griglia antero-posteriore nei grafici 3D. Le griglie, visualizzabili per unità principali e secondarie, si allineano lungo gli assi con i segni di graduazione principali e secondari, quando questi sono visualizzati.

  1. Nel menu Visualizza fare clic su Layout di stampa.

  2. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  3. In Assi fare clic su Griglia, scegliere l'asse a cui si vuole aggiungere una griglia e selezionare l'opzione desiderata

    Scheda Layout grafico, gruppo Assi

    Nota : A seconda del tipo di tabella dati o grafico, alcune opzioni relative alle griglie potrebbero non essere disponibili.

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  3. In Assi fare clic su Griglia, scegliere l'asse con la griglia da formattare e selezionare Opzioni assi.

    Scheda Layout grafico, gruppo Assi

  4. Nel riquadro di spostamento fare clic su Linea, Ombreggiatura o Alone e contorni sfumati, quindi modificare le impostazioni desiderate.

PowerPoint

È possibile aggiungere un titolo al grafico.

Grafico con titolo e titoli degli assi

Callout 1 Titolo del grafico

Callout 2 Titoli degli assi

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Etichette fare clic su Titolo del grafico e scegliere quello desiderato.

    scheda layout grafico, gruppo etichette

  3. Selezionare il testo nella casella Titolo del grafico e digitare un titolo per il grafico.

    Per formattare il titolo, selezionare il testo nella casella del titolo e quindi nella scheda Home, in Tipo di carattere, selezionare la formattazione desiderata.

È possibile aggiungere un titolo per ogni asse di un grafico. I titoli degli assi sono in genere disponibili per tutti gli assi che possono essere visualizzati in un grafico, inclusi gli assi antero-posteriori (serie) nei grafici 3D.

Alcuni tipi di grafico, ad esempio i grafici radar, contengono degli assi, ma non è possibile visualizzarne i titoli. Inoltre, i titoli degli assi non vengono visualizzati nei tipi di grafico che non contengono assi, ad esempio i grafici a torta e ad anello.

Grafico con titolo e titoli degli assi

Callout 1 Titolo del grafico

Callout 2 Titoli degli assi

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Etichette fare clic su Titoli degli assi, scegliere l'asse a cui si vuole aggiungere un nome e selezionare l'opzione desiderata.

    scheda layout grafico, gruppo etichette

  3. Selezionare il testo nella casella Titolo asse e quindi digitare un titolo.

    Per formattare il titolo, selezionare il testo nella casella del titolo e quindi nella scheda Home, in Tipo di carattere, selezionare la formattazione desiderata.

Per un asse orizzontale, è possibile aggiungere e posizionare gli assi a sinistra o a destra dell'area del tracciato. Per un asse verticale, è possibile aggiungere e posizionare gli assi nella parte superiore o inferiore dell'area del tracciato.

Nota : Le opzioni possono essere invertite per gli istogrammi con confronto di barre.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Assi fare clic su Assi, scegliere l'asse orizzontale o verticale desiderato e selezionare il tipo di etichetta dell'asse desiderato.

    Scheda Layout grafico, gruppo Assi

    A seconda del tipo di grafico, alcune opzioni potrebbero non essere disponibili.

Per impostazione predefinita, il valore minimo e il valore massimo della scala di ciascun asse del grafico vengono calcolati automaticamente. È però possibile personalizzare la scala per meglio soddisfare le proprie esigenze. Ad esempio, se tutti i punti dati nella tabella dati sono compresi tra 60 e 90, l'asse dei valori (y) potrebbe essere impostato su un intervallo compreso tra 50 e 100 anziché tra 0 e 100. Quando un asse dei valori copre un intervallo molto grande, è inoltre possibile trasformare l'asse in una scala logaritmica.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Assi fare clic su Assi, scegliere l'asse da modificare e selezionare Opzioni assi.

    Scheda Layout grafico, gruppo Assi

  3. Nel riquadro di spostamento, fare clic su Scala e immettere le opzioni desiderate in Scala dell'asse orizzontale o Scala dell'asse verticale.

La legenda può semplificare la lettura perché posiziona le etichette delle serie di dati all'esterno dell'area del tracciato del grafico. È possibile modificare la posizione della legenda e personalizzare i colori e i tipi di carattere. Si può anche modificare il testo della legenda e cambiare l'ordine delle voci della legenda.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. Per cambiare la posizione della legenda, in Etichette fare clic su Legenda e quindi sulla posizione desiderata per la legenda.

    scheda layout grafico, gruppo etichette

  3. Per cambiare il formato della legenda, in Etichette fare clic su Legenda, scegliere Opzioni legenda e apportare le modifiche del formato desiderate.

    A seconda del tipo di grafico, alcune opzioni potrebbero non essere disponibili.

È possibile aggiungere etichette dati per mostrare i valori dei punti dati del foglio di Excel nel grafico.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Etichette fare clic su Etichette dati e scegliere il tipo di etichetta dati desiderato nella parte alta dell'elenco.

    scheda layout grafico, gruppo etichette

  3. In Etichette fare clic su Etichette dati e scegliere il punto in cui si desidera venga visualizzata l'etichetta dati nella parte bassa dell'elenco.

Un asse può essere formattato in modo da visualizzare segni di graduazione principali e secondari in base a intervalli prescelti.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Assi fare clic su Assi, scegliere l'asse da modificare e selezionare Opzioni assi.

    Scheda Layout grafico, gruppo Assi

  3. Nel riquadro di spostamento fare clic su Segni di graduazione e selezionare le opzioni per i tipi di segni di graduazione principali e secondari.

    Una volta aggiunti i segni di graduazione, è possibile modificare gli intervalli tra i segni di graduazione facendo clic su Scala nel riquadro di spostamento, quindi apportando le modifiche desiderate.

Per facilitare la lettura dei dati contenuti in un grafico, è possibile visualizzarne le griglie orizzontali e verticali che si estendono attraverso l'area del tracciato del grafico. Si può anche visualizzare la griglia antero-posteriore nei grafici 3D. Le griglie, visualizzabili per unità principali e secondarie, si allineano lungo gli assi con i segni di graduazione principali e secondari, quando questi sono visualizzati.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Assi fare clic su Griglia, scegliere l'asse a cui si vuole aggiungere una griglia e selezionare l'opzione desiderata

    Scheda Layout grafico, gruppo Assi

    Nota : A seconda del tipo di tabella dati o grafico, alcune opzioni relative alle griglie potrebbero non essere disponibili.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Assi fare clic su Griglia, scegliere l'asse con la griglia da formattare e selezionare Opzioni assi.

    Scheda Layout grafico, gruppo Assi

  3. Nel riquadro di spostamento fare clic su Linea, Ombreggiatura o Alone e contorni sfumati, quindi modificare le impostazioni desiderate.

Excel

È possibile aggiungere un titolo al grafico.

Grafico con titolo e titoli degli assi

Callout 1 Titolo del grafico

Callout 2 Titoli degli assi

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Etichette fare clic su Titolo del grafico e scegliere quello desiderato.

    scheda layout grafico, gruppo etichette

  3. Selezionare il testo nella casella Titolo del grafico e digitare un titolo per il grafico.

    Per formattare il titolo, selezionare il testo nella casella del titolo e quindi nella scheda Home, in Tipo di carattere, selezionare la formattazione desiderata.

È possibile aggiungere un titolo per ogni asse di un grafico. I titoli degli assi sono in genere disponibili per tutti gli assi che possono essere visualizzati in un grafico, inclusi gli assi antero-posteriori (serie) nei grafici 3D.

Alcuni tipi di grafico, ad esempio i grafici radar, contengono degli assi, ma non è possibile visualizzarne i titoli. Inoltre, i titoli degli assi non vengono visualizzati nei tipi di grafico che non contengono assi, ad esempio i grafici a torta e ad anello.

Grafico con titolo e titoli degli assi

Callout 1 Titolo del grafico

Callout 2 Titoli degli assi

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Etichette fare clic su Titoli degli assi, scegliere l'asse a cui si vuole aggiungere un nome e selezionare l'opzione desiderata.

    scheda layout grafico, gruppo etichette

  3. Selezionare il testo nella casella Titolo asse e quindi digitare un titolo.

    Per formattare il titolo, selezionare il testo nella casella del titolo e quindi nella scheda Home, in Tipo di carattere, selezionare la formattazione desiderata.

Per un asse orizzontale, è possibile aggiungere e posizionare gli assi a sinistra o a destra dell'area del tracciato. Per un asse verticale, è possibile aggiungere e posizionare gli assi nella parte superiore o inferiore dell'area del tracciato.

Nota : Le opzioni possono essere invertite per gli istogrammi con confronto di barre.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Assi fare clic su Assi, scegliere l'asse orizzontale o verticale desiderato e selezionare il tipo di etichetta dell'asse desiderato.

    Scheda Layout grafico, gruppo Assi

    A seconda del tipo di grafico, alcune opzioni potrebbero non essere disponibili.

Per impostazione predefinita, il valore minimo e il valore massimo della scala di ciascun asse del grafico vengono calcolati automaticamente. È però possibile personalizzare la scala per meglio soddisfare le proprie esigenze. Ad esempio, se tutti i punti dati nella tabella dati sono compresi tra 60 e 90, l'asse dei valori (y) potrebbe essere impostato su un intervallo compreso tra 50 e 100 anziché tra 0 e 100. Quando un asse dei valori copre un intervallo molto grande, è inoltre possibile trasformare l'asse in una scala logaritmica.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Assi fare clic su Assi, scegliere l'asse da modificare e selezionare Opzioni assi.

    Scheda Layout grafico, gruppo Assi

  3. Nel riquadro di spostamento, fare clic su Scala e immettere le opzioni desiderate in Scala dell'asse orizzontale o Scala dell'asse verticale.

La legenda può semplificare la lettura perché posiziona le etichette delle serie di dati all'esterno dell'area del tracciato del grafico. È possibile modificare la posizione della legenda e personalizzare i colori e i tipi di carattere. Si può anche modificare il testo della legenda e cambiare l'ordine delle voci della legenda.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. Per cambiare la posizione della legenda, in Etichette fare clic su Legenda e quindi sulla posizione desiderata per la legenda.

    scheda layout grafico, gruppo etichette

  3. Per cambiare il formato della legenda, in Etichette fare clic su Legenda, scegliere Opzioni legenda e apportare le modifiche del formato desiderate.

    A seconda del tipo di grafico, alcune opzioni potrebbero non essere disponibili.

È possibile aggiungere etichette dati per mostrare i valori dei punti dati del foglio di Excel nel grafico.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Etichette fare clic su Etichette dati e scegliere il tipo di etichetta dati desiderato nella parte alta dell'elenco.

    scheda layout grafico, gruppo etichette

  3. In Etichette fare clic su Etichette dati e scegliere il punto in cui si desidera venga visualizzata l'etichetta dati nella parte bassa dell'elenco.

Un asse può essere formattato in modo da visualizzare segni di graduazione principali e secondari in base a intervalli prescelti.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Assi fare clic su Assi, scegliere l'asse da modificare e selezionare Opzioni assi.

    Scheda Layout grafico, gruppo Assi

  3. Nel riquadro di spostamento fare clic su Segni di graduazione e selezionare le opzioni per i tipi di segni di graduazione principali e secondari.

    Una volta aggiunti i segni di graduazione, è possibile modificare gli intervalli tra i segni di graduazione facendo clic su Scala nel riquadro di spostamento, quindi apportando le modifiche desiderate.

Per facilitare la lettura dei dati contenuti in un grafico, è possibile visualizzarne le griglie orizzontali e verticali che si estendono attraverso l'area del tracciato del grafico. Si può anche visualizzare la griglia antero-posteriore nei grafici 3D. Le griglie, visualizzabili per unità principali e secondarie, si allineano lungo gli assi con i segni di graduazione principali e secondari, quando questi sono visualizzati.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Assi fare clic su Griglia, scegliere l'asse a cui si vuole aggiungere una griglia e selezionare l'opzione desiderata

    Scheda Layout grafico, gruppo Assi

    Nota : A seconda del tipo di tabella dati o grafico, alcune opzioni relative alle griglie potrebbero non essere disponibili.

  1. Fare clic sul grafico e quindi sulla scheda Layout grafico.

  2. In Assi fare clic su Griglia, scegliere l'asse con la griglia da formattare e selezionare Opzioni assi.

    Scheda Layout grafico, gruppo Assi

  3. Nel riquadro di spostamento fare clic su Linea, Ombreggiatura o Alone e contorni sfumati, quindi modificare le impostazioni desiderate.

Vedere anche

Creare un grafico

Tipi di grafico

Copiare la formattazione tra oggetti o testo

Modificare i dati di un grafico

Applicare un'animazione a testo, oggetti e grafici in PowerPoint per Mac

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×