Personalizzare le visualizzazioni in Outlook 2016 per Mac

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Se si impiega molto tempo utilizzando Outlook 2016 per Mac, si desidera configurarlo in modo che il supporto il modo in cui si lavora. Per creare più spazio per visualizzare gli elementi di posta e calendario, ad esempio, è possibile nascondere alcuni elementi. È anche possibile spostare, aggiungere, rimuovere o ridimensionare le colonne in modo che le informazioni siano presentate nel modo in cui si vuole visualizzarlo.

Ridurre a icona o espandere la barra multifunzione

È possibile ridurre a icona la barra multifunzione in modo che vengano visualizzate solo le schede.

  • Nel menu Visualizza fare clic su barra multifunzione.

    Suggerimento : È anche possibile ridurre a icona della barra multifunzione facendo clic sulla scheda attiva o facendo clic su Pulsante Comprimi barra multifunzione .

Visualizzare o nascondere il riquadro delle cartelle

  • Nel menu Visualizza fare clic su Riquadro delle cartelle.

Separare le cartelle di posta

Per impostazione predefinita, Outlook Raggruppa cartelle simili, ad esempio posta in arrivo, di tutti gli account di Microsoft Exchange e posta. Questa caratteristica può semplificare la lettura tutti i messaggi in una sola volta, senza che sia necessario spostarsi tra le cartelle di posta. Se si desidera, è possibile disattivare questa caratteristica, in modo che ogni account e tutte le relative cartelle vengono separati nell'elenco delle cartelle.

  1. Nel menu Outlook fare clic su Preferenze.

  2. In Impostazioni personali fare clic su Generale.

    Verrà visualizzata l'icona generale nelle preferenze di Outlook.

  3. In Elenco cartelle deselezionare la casella di controllo Raggruppa cartelle simili, ad esempio le cartelle della posta in arrivo, di più account.

Riposizionare o nascondere il riquadro di lettura

Riquadro di lettura, a volte chiamato riquadro di anteprima, consente di leggere gli elementi senza aprirli. È possibile personalizzare il riquadro di lettura in base alle proprie preferenze. Il riquadro di lettura può essere posizionato a destra della finestra di Outlook, sotto l'elenco di elementi o disattivato.

  • Nella scheda Organizza fare clic su Riquadro di lettura e quindi fare clic su un'opzione.

    Note : 

    • Per modificare le dimensioni del riquadro di lettura, posizionare il puntatore del mouse sul bordo tra il riquadro di lettura e l'elenco elementi e quindi trascinare il bordo.

    • Il riquadro di lettura non è disponibile per la visualizzazione Calendario.

Personalizzare l'elenco elementi

L'elenco elementi è l'elenco dei messaggi, contatti, attività o note. Per impostazione predefinita, l'elenco di elementi viene visualizzato in verticale tra il riquadro di spostamento e il riquadro di lettura.

Nota : L'elenco elementi non è disponibile per la visualizzazione Calendario.

Cambiare l'ordinamento nell'elenco elementi

  • Nella scheda Organizza fare clic su Disponi per e quindi fare clic su un'opzione.

Scegliere le colonne per l'elenco elementi

Se il riquadro di lettura è nascosto o posizionato sotto l'elenco di elementi, è possibile scegliere le colonne che si desidera visualizzare nella parte superiore dell'elenco di elementi. Le colonne disponibili variano a seconda del tipo di elementi nell'elenco.

  1. Nella scheda Organizza fare clic su Riquadro di lettura e assicurarsi che sia selezionata in basso o disattivato.

  2. Nel menu Visualizza scegliere Colonne e quindi fare clic su un nome di colonna. Le colonne nella visualizzazione corrente sono identificate da un segno di spunta.

    Suggerimenti : 

    • Nell'elenco elementi è possibile fare clic su un'intestazione di colonna per ordinare in base a tale colonna.

    • Per ridisporre le colonne, fare clic su un'intestazione di colonna e quindi trascinarla in una nuova posizione.

    • Per ridimensionare una colonna, posizionare il puntatore sul bordo destro dell'intestazione di colonna finché il puntatore non cambia forma e quindi trascinare il bordo.

Modificare le dimensioni del testo per i messaggi in arrivo

  1. Nella parte inferiore del riquadro di spostamento fare clic su Posta.

  2. Fare clic su un messaggio e quindi nel menu Formato fare clic su Aumenta dimensione carattere o Riduci dimensione carattere.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×