Per inserire in una forma campi con informazioni su altezza e larghezza

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

  1. Fare doppio clic su una forma per aprire il relativo blocco di testo e quindi spostare il cursore nella posizione in cui si desidera inserire il campo della larghezza.

  2. Scegliere Campo dal menu Inserisci, quindi eseguire le seguenti operazioni:

    1. Nell'elenco Categoria selezionare Geometria.

    2. Nell'elenco Campo selezionare Larghezza.

    3. Fare clic su Formato dati e, nell'elenco Categoria, selezionare il formato da utilizzare per la visualizzazione delle informazioni del campo.

  3. Fare clic su OK e quindi fare di nuovo clic su OK.

  4. Posizionare il cursore nel blocco di testo della forma dopo il numero della larghezza, digitare uno spazio e quindi digitare x o per, dopodiché digitare un altro spazio.

  5. Ripetere i passaggi da 2 e 3 selezionando Altezza anziché Larghezza.

  6. Per verificare il funzionamento dei campi, ridimensionare la forma.

  7. Per eliminare questi campi, fare doppio clic sulla forma per aprire il relativo blocco di testo, selezionare i campi e premere CANC.

    Note : 

    • Per modificare in modo preciso le dimensioni di una forma, scegliere Finestra Dimensioni e posizione dal menu Visualizza quindi, nella finestra Dimensioni e posizione, digitare i nuovi valori nelle caselle Larghezza e Altezza.

    • Per aggiungere linee di quota a una forma Muro di un edificio, fare clic sul muro con il pulsante destro del mouse e quindi scegliere Aggiungi quota.

    • Per modificare le dimensioni o aggiungere linee di quota ad altri tipi di forme, è possibile utilizzare la forma Quota di controllo. Scegliere Forme dal menu File, quindi Carte ed edifici commerciali, Edifici e infine Muri, porte e finestre. Trascinare la forma Quota di controllo sulla pagina e associarla alla forma desiderata. Per modificare le dimensioni, fare clic sulla forma Quota di controllo e digitare un nuovo valore.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×