Password del file delle cartelle personali (pst) dimenticata

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Sintomi

Se si dispone di un file delle cartelle personali (pst) protetto da password e non si seleziona Salva la password nella casella di controllo elenco di password, viene visualizzata una finestra di dialogo simile al seguente quando si tenta di aprire il file con estensione pst in Microsoft Outlook.

Password cartelle personali

Se la password digitata nella casella Password è corretta, viene visualizzato il messaggio di errore seguente: password digitata non è corretta. Digitare nuovamente la password.

Causa

È stato immesso una password errata.

Risoluzione

Per aprire il file con estensione pst, è necessario immettere la password corretta. Ricordare che le password pst maiuscole e minuscole. Provare a ricordare che la password è stata assegnata utilizzato lettere maiuscole e minuscole e assicurarsi che il tasto BLOC MAIUSC è disattivata.

Le password non è possibile reimpostare o recuperate perse. Microsoft non è possibile recuperare le password perse con estensione pst.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×