Outlook 2016 o Outlook 2013 richiedono ripetutamente le credenziali quando si aggiungono account di Outlook.com

PROBLEMA

Quando si prova a connettere l'account Outlook.com a Outlook 2016 o Outlook 2013, può essere visualizzata più volte la richiesta di accesso.

CAUSA

Questo problema può verificarsi se è attivata la verifica in due passaggi per l'account Microsoft.

SOLUZIONE

Se è stata abilitata la verifica in due passaggi nell'account, sarà necessario creare una password per l'app per aggiungere l'account a Outlook 2016 o 2013. Per eseguire questa operazione:

  1. Passare alla pagina Informazioni di base sulla sicurezza ed eseguire l'accesso all'account Microsoft.

  2. Selezionare altre opzioni di sicurezza nella parte inferiore della pagina.

  3. In Password dell'app selezionare Crea una nuova password per l'app.

  4. Copiare la password dell'app visualizzata e immetterla nel campo della password durante la connessione dell'account di Outlook.com a Outlook 2016 o Outlook 2013.

Si vuole richiedere una funzionalità?

Icona della lampadina - Idea

Microsoft apprezza i suggerimenti degli utenti su nuove funzionalità e il feedback sull'uso dei suoi prodotti. È possibile condividere idee e suggerimenti nel sito Outlook UserVoice. Ogni idea verrà presa in considerazione.

Vedere anche

Risolvere i problemi di Outlook per Windows con strumenti di risoluzione dei problemi automatizzati

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×