Novità relative al comando Opzioni del menu Strumenti

Nelle versioni precedenti di Microsoft Office è possibile impostare le preferenze per impostazioni specifiche di visualizzazione e modifica nella finestra di dialogo Opzioni, a cui si accede scegliendo Opzioni dal menu Strumenti. Nell'interfaccia utente Microsoft Office Fluent il comando Opzioni del menu Strumenti è stato spostato ed è ora disponibile nella scheda ? visualizzata dopo la selezione della scheda File.

Per individuare le impostazioni dell'applicazione che controllano ad esempio le preferenze per il controllo ortografico o il salvataggio di un file, fare clic sulla scheda File e quindi su Opzioni in ?.

Comando Opzioni nella scheda ? in Word

1. Scheda File in Word

2. Scheda ?

3. Comando Opzioni

Per ulteriori informazioni sulla scheda File e la Visualizzazione Microsoft Office Backstage, vedere Caratteristiche e posizione della visualizzazione Backstage

Si applica a: Access 2010, Excel 2010, InfoPath 2010, OneNote 2010, Outlook 2010, PowerPoint 2010, Project 2010, Publisher 2010, SharePoint Designer 2010, Visio 2010, Word 2010, Project 2010 Standard, Visio Standard 2010



Queste informazioni sono risultate utili?

No

Che cosa possiamo migliorare?

255 caratteri rimanenti

Per tutelare la privacy, non includere informazioni di contatto nei commenti e suggerimenti. Consulta la nostra informativa sulla privacy.

Grazie per i tuoi commenti e suggerimenti

Risorse di supporto

Cambia lingua