Non è possibile trovare i modelli di Publisher creati

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Sintomi

I modelli creati non vengono visualizzati né nell'elenco Pubblicazioni recenti né nel catalogo Modelli personali.

Causa

Solo pubblicazioni e non i modelli vengono in genere visualizzati nell'elenco Pubblicazioni recenti. Il catalogo di Modelli personali sono visualizzati i modelli che vengono salvati in percorso predefinito dei modelli (per Microsoft Windows XP a C:\Documents and Settings\nome cartella applicazioni\Microsoft\Modelli utente\Dati). Se i modelli non sono elencati in Modelli personali, potrebbe non attualmente salvarli nel percorso predefinito.

Risoluzione

Se un modello è stato salvato in un percorso diverso da quello predefinito, aprire il modello e salvarlo nel percorso predefinito oppure spostare o copiare il modello in tale percorso.

Quando il modello è disponibile nel percorso predefinito, può essere rapidamente aperto scegliendo Nuovo dal menu File e quindi facendo clic su Modelli personali.

Suggerimento : Il percorso predefinito dei modelli di Microsoft Windows XP è C:\Documents and Settings\Nome utente\Dati applicazioni\Microsoft\Modelli cartella.

Individuazione del percorso predefinito dei modelli sul computer in uso

  1. Creare una nuova pubblicazione di prova.

  2. Scegliere Salva con nome dal menu File.

  3. Nell'elenco Tipo file selezionare Modello di Publisher.

  4. Fare clic sulla freccia della casella Salva in e quindi prendere nota del percorso della cartella evidenziata nell'elenco.

    Questa cartella costituisce il percorso predefinito in cui Publisher cerca i modelli.

  5. Nella finestra di dialogo Salva con nome fare clic su Annulla.

  6. Scegliere Chiudi dal menu File.

  7. Se viene richiesto se si desidera salvare la pubblicazione, fare clic su No.

Spostamento di modelli di pubblicazione esistenti nel percorso predefinito dei modelli

  1. Se Publisher è in esecuzione, uscire dal programma.

  2. In Windows XP fare clic sul pulsante Start e quindi scegliere Documenti.

    Se i modelli che si desidera spostare non sono contenuti in Documenti o nelle relative sottocartelle, fare clic sul pulsante Start, scegliere Cerca, fare clic su Tutti i file e le cartelle, immettere criteri di ricerca appropriati e quindi fare clic su Cerca.

  3. Fare clic sul file che si desidera spostare.

    Nota : Per selezionare più file, fare clic sul primo file e quindi sui file aggiuntivi tenendo premuto CTRL.

  4. Scegliere Sposta nella cartella dal menu Modifica.

  5. Nella finestra di dialogo Sposta elementi individuare e selezionare il percorso predefinito dei modelli e quindi fare clic su spostamento.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×