Modificare le impostazioni predefinite per i nuovi documenti

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

È possibile modificare le impostazioni predefinite per i nuovi documenti apportando modifiche al modello Normal nuovi documenti basati su. È possibile modificare il modello Normal per modificare la formattazione predefinita o il contenuto in modo che un nuovo documento che si crea utilizzi le nuove impostazioni.

Importante: Se si modifica inavvertitamente il modello Normal, è possibile ripristinare facilmente il comportamento predefinito eliminandolo, rinominandolo o spostandolo. Il modello Normal viene ricreato automaticamente alla successiva apertura di Word. Questo però non accade per gli altri modelli. Prima di modificarli, è consigliabile creare sempre una copia degli altri modelli.

Cambiare il tipo di carattere predefinito

Modificando il tipo di carattere predefinito di un modello, il tipo di carattere viene applicato a tutti i nuovi documenti basati su tale modello. Ad esempio, il tipo di carattere predefinito per i nuovi documenti vuoti è basato sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Carattere e quindi sulla scheda Carattere.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

    Nota: La maggior parte degli stili di Word sono basati sullo stile Normal. Modificando il tipo di carattere predefinito, viene modificato anche lo stile Normal e, di conseguenza, tutti gli altri stili basati sullo stile Normal.

Modificare la spaziatura dei caratteri predefinita

Modificando la spaziatura dei caratteri predefinita in un modello, le impostazioni di scala, spaziatura, posizione, crenatura e altre caratteristiche tipografiche vengono usate in tutti i nuovi documenti basati su tale modello. Ad esempio, la spaziatura dei caratteri predefinita per i nuovi documenti vuoti è basata sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Carattere e quindi sulla scheda Avanzate.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

Cambiare i margini predefiniti

Modificando i margini predefiniti di un modello, le impostazioni dei margini vengono usate in tutti i nuovi documenti basati su tale modello. Ad esempio, i margini per i nuovi documenti vuoti sono basati sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Documento e quindi sulla scheda Margini.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

Modificare il layout predefinito

Modificando il layout predefinito di un modello, le interruzioni di sezione, le intestazioni e i piè di pagina e gli altri attributi di layout vengono usati in tutti i nuovi documenti basati su tale modello. Ad esempio, gli attributi di layout per i nuovi documenti vuoti sono basati sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Documento e quindi sulla scheda Layout.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

Modificare altre impostazioni predefinite nel modello Normal

È possibile personalizzare il modello Normal e modificare le impostazioni predefinite per molti aspetti di un documento, ad esempio la formattazione del testo, del paragrafo, del documento, gli stili, il testo, le immagini, le voci del glossario e le scelte rapide da tastiera. Per apportare modifiche a Normal.dotm, aprire il file da Word. Se si apre Normal.dotm da Finder, Word crea un nuovo documento vuoto basato sul modello.

  1. Scegliere Apri dal menu File.

  2. Nella finestra di dialogo Apri, passare alla cartella che contiene il file Normal. dotm.

    • Se si utilizza Word 2016 per Mac, passare a /utenti/nomeutente/gruppo libreria contenitori/UBF8T346G9. Utente/Office/modelli di contenuto

    • Se si utilizza Word per Mac 2011, passare a /utenti/nomeutenteLibrary/Application Support/Microsoft/Office/modelli utente / Modelli personali

    Nota: In Mac OS X 10.7 (Lion) la cartella Libreria è nascosta per impostazione predefinita. Per cercare la cartella Libreria dalla finestra di dialogo Apri, premere COMANDO+ MAIUSC+G e nella casella Vai alla cartella digitare ~/Libreria.

  3. Fare doppio clic su Normal. dotm. Viene aperto il modello Normal.

  4. Nel modello Normal apportare le modifiche desiderate.

  5. Salvare e chiudere il modello Normal.

    Suggerimenti: 

    • Se si apportano numerose modifiche al modello Normal, è consigliabile eseguire periodicamente una copia di backup del file. Per eseguire il backup del modello Normal, copiare il file e rinominarlo oppure spostarlo in un'altra posizione.

    • È possibile formattare e rapido un intero documento conferendole un aspetto professionale e moderno applicando un tema del documento. Un tema del documento è un set di scelte di formattazione che possono includere una combinazione di colori (un set di colori), una combinazione di tipi di carattere (un insieme di intestazione e corpo del testo) e una combinazione di effetti (un set di righe ed effetti di riempimento). Per applicare un tema:

      • In Word 2016 per Mac, nella scheda struttura fare clic su temi e quindi scegliere un tema.

      • In Word per Mac 2011, nella scheda Home, in temi, fare clic su temi e quindi scegliere un tema.

Vedere anche

Creare e usare un modello personalizzato

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×