Modificare le impostazioni predefinite per i nuovi documenti

È possibile modificare le impostazioni predefinite per i nuovi documenti apportando modifiche alle modello Normal basate su nuovi documenti. È possibile modificare il modello Normal per cambiare la formattazione o il contenuto predefinito in modo che qualsiasi nuovo documento creato usi le nuove impostazioni.

Importante: Se si modifica inavvertitamente il modello Normal, è possibile ripristinare facilmente il comportamento predefinito eliminandolo, rinominandolo o spostandolo. Il modello Normal viene ricreato automaticamente alla successiva apertura di Word. Questo però non accade per gli altri modelli. Prima di modificarli, è consigliabile creare sempre una copia degli altri modelli.

Modificare il tipo di carattere predefinito

Modificando il tipo di carattere predefinito di un modello, il tipo di carattere viene applicato a tutti i nuovi documenti basati su tale modello. Ad esempio, il tipo di carattere predefinito per i nuovi documenti vuoti è basato sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Carattere e quindi sulla scheda Carattere.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

    Nota: La maggior parte degli stili di Word sono basati sullo stile Normal. Modificando il tipo di carattere predefinito, viene modificato anche lo stile Normal e, di conseguenza, tutti gli altri stili basati sullo stile Normal.

Modificare la spaziatura dei caratteri predefinita

Modificando la spaziatura dei caratteri predefinita in un modello, le impostazioni di scala, spaziatura, posizione, crenatura e altre caratteristiche tipografiche vengono usate in tutti i nuovi documenti basati su tale modello. Ad esempio, la spaziatura dei caratteri predefinita per i nuovi documenti vuoti è basata sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Carattere e quindi sulla scheda Avanzate.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

Cambiare i margini predefiniti

Modificando i margini predefiniti di un modello, le impostazioni dei margini vengono usate in tutti i nuovi documenti basati su tale modello. Ad esempio, i margini per i nuovi documenti vuoti sono basati sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Documento e quindi sulla scheda Margini.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

Modificare il layout predefinito

Modificando il layout predefinito di un modello, le interruzioni di sezione, le intestazioni e i piè di pagina e gli altri attributi di layout vengono usati in tutti i nuovi documenti basati su tale modello. Ad esempio, gli attributi di layout per i nuovi documenti vuoti sono basati sul modello Normal.

  1. Aprire il modello o un documento basato sul modello di cui si vuole modificare le impostazioni predefinite.

  2. Nel menu Formato fare clic su Documento e quindi sulla scheda Layout.

  3. Apportare le modifiche desiderate e quindi fare clic su Predefinito.

Modificare le altre impostazioni predefinite nel modello Normal

È possibile personalizzare il modello Normal e modificare le impostazioni predefinite per molti aspetti di un documento, ad esempio la formattazione del testo, del paragrafo, del documento, gli stili, il testo, le immagini, le voci del glossario e le scelte rapide da tastiera. Per apportare modifiche a Normal.dotm, aprire il file da Word. Se si apre Normal.dotm da Finder, Word crea un nuovo documento vuoto basato sul modello.

  1. Scegliere Apri dal menu File.

  2. Nella finestra di dialogo Apri trovare la cartella che contiene il file Normal.dotm.

    • Se si usa Word 2016 per Mac, passare a /Users/nomeutente/Library/Group Containers/UBF8T346G9.Office/User Content/Templates

    • Se si usa Word per Mac 2011, passare a /Users/nomeutente/Library/Application Support/Microsoft/Office/User Templates/My Templates

    Nota: In Mac OS X 10.7 (Lion) la cartella Libreria è nascosta per impostazione predefinita. Per cercare la cartella Libreria dalla finestra di dialogo Apri, premere COMANDO+ MAIUSC+G e nella casella Vai alla cartella digitare ~/Libreria.

  3. Fare doppio clic Normal.dotm. Viene aperto il modello Normal.

  4. Nel modello Normal apportare le modifiche desiderate.

  5. Salvare e chiudere il modello Normal.

    Suggerimenti: 

    • Se si apportano numerose modifiche al modello Normal, è consigliabile eseguire periodicamente una copia di backup del file. Per eseguire il backup del modello Normal, copiare il file e rinominarlo oppure spostarlo in un'altra posizione.

    • È possibile formattare rapidamente e facilmente un intero documento applicando un tema per conferire al documento un aspetto professionale e moderno. Un tema è un insieme di impostazioni di formattazione che può includere una combinazione colori (insieme di colori), una combinazione di tipi di carattere (insieme di tipi di carattere per l'intestazione e il corpo del testo) e una combinazione di effetti (insieme di linee ed effetti di riempimento). Per applicare un tema:

      • Nella scheda Progettazione di Word 2016 per Mac fare clic su Temi, quindi scegliere un tema.

      • In Temi nella scheda Home di Word per Mac 2011 fare clic su Temi e scegliere un tema.

È possibile modificare i margini di pagina nel documento e creare margini personalizzati. Ma la prossima volta che si crea un nuovo documento, Word per il Web verrà ripristinato l'impostazione del margine normale di un pollice su ogni lato della pagina.

Vedere anche

Creare e usare un modello personalizzato

Nota:  Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Queste informazioni sono risultate utili' Questo è l'articolo in inglese per riferimento.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×