Modificare l'interlinea in Word per Mac

È possibile controllare lo spazio verticale tra le righe di testo nel documento impostando l'interlinea. In alternativa, è possibile modificare lo spazio verticale tra i paragrafi nel documento impostando la spaziatura prima o dopo i paragrafi. Si può anche decidere di mantenere assieme più righe di testo o più paragrafi in una pagina.

Per cambiare l'interlinea in un intero documento

  1. Fare clic su Progettazione > Spaziatura paragrafo.
    Opzione Spaziatura paragrafo evidenziata nella scheda Progettazione

  2. Fare clic sull'opzione desiderata. Se si vuole usare una spaziatura singola nel documento, scegliere Nessuno spazio tra i paragrafi.

In questo modo vengono sostituite le impostazioni del set di stili in uso. Se in un secondo momento si decide di tornare alle impostazioni originali, fare clic su Progettazione > Spaziatura paragrafo e selezionare l'opzione in Set di stili. Potrebbe essere impostata l'opzione Predefinito, come nella figura precedente, oppure può essere visualizzato il nome del set di stili attualmente usato.

Modifica dell'interlinea in una parte di un documento

Per modificare l'interlinea solo in una parte del documento:

  1. Selezionare i paragrafi da modificare.

  2. Nella scheda Home fare clic sul pulsante Spaziatura paragrafo e interlinea.
    Opzione Interlinea evidenziata nella scheda Home

  3. Scegliere l'interlinea desiderata oppure fare clic su Opzioni interlinea in fondo al menu, quindi selezionare le opzioni desiderate nella finestra di dialogo Paragrafo in Spaziatura.
    Sezione Spaziatura evidenziata nella finestra di dialogo Paragrafo
    Per modificare la spaziatura prima o dopo i paragrafi selezionati, fare clic sulla freccia accanto a Prima o Dopo e immettere la quantità di spazio scelta.

interlinea e spaziatura tra paragrafi

Callout 1 Interlinea

Callout 2 Spaziatura tra paragrafi

Modificare l'interlinea

  1. Selezionare il testo per cui cambiare l'interlinea.

  2. Nella scheda Home, in Paragrafo, fare clic su Interlinea Pulsante Interlinea e quindi sull'interlinea desiderata.

Modificare la spaziatura tra paragrafi

  1. Selezionare i paragrafi per cui si vuole modificare la spaziatura.

    Nota : Selezionare l'elenco puntato da formattare.

  2. Nella scheda Home, in Paragrafo, fare clic su Interlinea Pulsante Interlinea e quindi su Opzioni interlinea.

  3. In Spaziatura specificare la spaziatura desiderata nelle caselle Prima e Dopo.

Cambiare l'interlinea o la spaziatura tra paragrafi per tutti i nuovi documenti

Quando si crea un nuovo documento, Word usa il modello Normal per determinare impostazioni come l'interlinea e la spaziatura tra i paragrafi. Se si modificano le impostazioni in questo modello, le nuove impostazioni verranno applicate a tutti i nuovi documenti creati.

  1. Scegliere Apri dal menu File e fare doppio clic su /Utenti/nomeutente/Libreria/Application Support/Microsoft/Office/Modelli utente/Normal.dotm.

    Suggerimento : In Mac OS X 10.7 (Lion) la cartella Libreria è nascosta per impostazione predefinita. Per cercare la cartella Libreria dalla finestra di dialogo Apri, premere COMANDO+ MAIUSC+G e nella casella Vai alla cartella digitare ~/Libreria.

  2. Fare doppio clic Normal.dotm.

    Viene aperto il modello Normal.

  3. Nella scheda Home, in Paragrafo, fare clic su Interlinea Pulsante Interlinea e quindi eseguire una delle operazioni seguenti:

    Per

    Eseguire questa operazione

    Modificare l'interlinea

    Fare clic sull'interlinea desiderata.

    Modificare la spaziatura tra paragrafi

    Fare clic su Opzioni interlinea e quindi, in Spaziatura, specificare la spaziatura desiderata nelle caselle Prima e Dopo.

  4. Salvare e chiudere il modello Normal.

Altre attività relative all'interlinea

  1. Fare clic nel paragrafo per cui si vuole mantenere assieme le righe.

  2. Nel menu Formato fare clic su Paragrafo e quindi fare clic sulla scheda Distribuzione testo.

  3. Selezionare la casella di controllo Mantieni assieme le righe.

  1. Fare clic nel primo dei due paragrafi che si vuole mantenere assieme in una pagina.

    Suggerimento : Se si vuole mantenere assieme più di due paragrafi, selezionarli tutti tranne l'ultimo.

  2. Nel menu Formato fare clic su Paragrafo e quindi fare clic sulla scheda Distribuzione testo.

  3. Selezionare la casella di controllo Mantieni con il successivo.

Vedere anche

Formattare un elenco puntato o numerato

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×