Modificare il tipo di carattere predefinito in PowerPoint

Nota: Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l'articolo in lingua inglese per riferimento.

Anziché cambiare i tipi di carattere nelle diapositive uno alla volta, è possibile modificare i tipi di carattere predefiniti per l'intera presentazione. L'associazione dei tipi di carattere (tipo di carattere dell'intestazione, carattere del corpo) è una decisione importante per la progettazione in PowerPoint.

  1. Fare clic su Visualizza > Schema diapositiva.

    Il pulsante Schema diapositiva si trova nella scheda Visualizza della barra multifunzione.
  2. Nella scheda schema diapositiva fare clic sul menu a discesa tipi di carattere. Selezionare il tipo di carattere che si vuole usare per tutte le diapositive della presentazione. Non è necessario scegliere tra le coppie di caratteri predefinite nel menu; scegliere Personalizza tipi di carattere nella parte inferiore del menu per selezionare i tipi di carattere personalizzati.

    Nel menu a discesa Tipi di carattere è possibile selezionare il tipo di carattere da usare.

    Nota: Tutte le modifiche apportate nella visualizzazione schema diapositiva interessano tutte le diapositive che usano il master.

  3. Fare clic su Chiudi visualizzazione schema. Il testo in tutta la presentazione viene aggiornato automaticamente al nuovo tipo di carattere.

Creare un modello per salvare il tipo di carattere predefinito

È possibile salvare gli aggiornamenti dei tipi di carattere predefiniti di cui sopra creando un modello PowerPoint. Questo modello Salva gli aggiornamenti del tipo di carattere e può essere usato nelle presentazioni future.

  1. Fare clic su File > Salva con nome.

  2. Fare clic su Computer > Sfoglia.

  3. Passare a c:\Utenti\<your username>\Documents\Custom modelli di Office.

  4. Digitare il nome del proprio modello nella casella Nome file. Fare clic sul menu a discesa Tipo file e quindi su Modello PowerPoint.

    Nella casella "Salva come tipo" scegliere modello di PowerPoint.
  5. Fare clic su Salva.

    Nota: È possibile accedere al modello quando si crea una nuova presentazione. Fare clic su file > nuovo e quindi su personalizzato > modelli di Office personalizzati per trovare il modello.

    Nella pagina nuovo file selezionare personalizzato per accedere al modello creato.

Inizio pagina

Vedere anche

Cambiare i tipi di carattere

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×