Modifica delle visualizzazioni dell'organizzazione, dei calendari e di altri elementi dell'organizzazione

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Modello globale dell'organizzazione è un insieme di impostazioni predefinite, ad esempio visualizzazioni, tabelle, le macro e campi personalizzati in cui vengono utilizzati da tutti i progetti dell'organizzazione. Queste impostazioni si trovano all'interno di un progetto speciale in Microsoft Office Project Server e usate in tutti i progetti dell'organizzazione. Modello globale dell'organizzazione assicura che tutti i progetti dell'organizzazione sono conformi agli standard, ad esempio un utilizzo comune di visualizzazioni, tabelle e campi personalizzati dell'organizzazione.

È possibile modificare le impostazioni utilizzate nel modello globale dell'organizzazione per fornire standard di progetto nuovi e aggiornati all'organizzazione.

Per modificare il modello globale dell'organizzazione, è necessario estrarlo da Project Server.

Nota : Solo un utente con privilegi Salva modello globale dell'organizzazione nel server aprire e modificare gli elementi nel modello globale dell'organizzazione.

  1. Scegliere Opzioni organizzazione dal menu Strumenti e quindi fare clic su Apri modello globale organizzazione.

    Il modello globale dell'organizzazione viene estratto e viene aperto un nuovo progetto vuoto con la visualizzazione Diagramma di Gantt.

    Nota : Sulla barra del titolo di Project viene visualizzato Modello globale organizzazione estratto.

  2. È possibile modificare il modello nello stesso modo in cui si modifica un progetto normale.

    È ad esempio possibile aggiungere una nuova barra degli strumenti al modello globale dell'organizzazione. Scegliere Barre degli strumenti dal menu Visualizza e quindi fare clic su Personalizza. Nella finestra di dialogo Personalizza aggiungere la nuova barra degli strumenti.

  3. Dopo aver apportato le modifiche desiderate, scegliere Chiudi dal menu File e quindi archiviare il file.

    Note : 

    • Se si sono apportate modifiche senza salvarle, verrà chiesto se si desidera salvarle.

    • Non è possibile aggiungere risorse e attività al modello globale dell'organizzazione. Se vengono aggiunte, non vengono salvate quando il modello globale dell'organizzazione viene archiviato.

    • Per visualizzare gli effetti delle modifiche apportate al modello globale dell'organizzazione, riavviare Project.

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×