Inviare note di OneNote tramite posta elettronica

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Creazione e l'uso di blocchi appunti condivisi è il modo migliore per la collaborazione con altri utenti. Tuttavia, se non si vuole ad altri utenti di disporre dell'autorizzazione per visualizzare l'intero blocco appunti di OneNote, è possibile inviare le note tramite posta elettronica.

Inviare una pagina di note in Outlook

Se si utilizza Outlook 2010 o versioni successive è possibile condividere una pagina di note in un messaggio.

  1. Nella pagina di OneNote contenente le note da inviare, scegliere Home > Invia pagina per posta elettronica.

    Screenshot del pulsante Invia pagina per posta elettronica in OneNote 2016.

  2. Nella finestra di messaggio visualizzata digitare le informazioni nelle caselle A, Cc, Ccn (se disponibile) e Oggetto.

  3. Aggiungere eventuali commenti per i destinatari delle note e quindi fare clic su Invia.

Allegare note a un messaggio di posta elettronica

Se non si dispone di Outlook 2010 o versione successiva, è possibile allegare una nota di OneNote a un messaggio di posta elettronica.

  1. Nella pagina di OneNote contenente le note da inviare, scegliere File > Esporta.

    Screenshot che illustra come esportare una pagina di note in OneNote 2016.

  2. In Esportare l'elemento corrente scegliere se creare una copia della pagina corrente, dell'intera sezione o dell'intero blocco appunti.

  3. In Selezionare il formato scegliere il tipo di file che si desidera creare.

    Nota : Se si inviano le note a un altro utente di OneNote, scegliere uno dei formati di sezione di OneNote, ovvero sezione di OneNote 2007 o sezione di OneNote 2010-2013. Per inviare note a un utente che non dispone di OneNote, scegliere un altro tipo di formato, ad esempio PDF.

  4. Fare clic su Esporta, scegliere un percorso per il file, da esempio il desktop del computer, e quindi fare clic su Salva.

  5. Nel servizio di posta elettronica preferito creare un nuovo messaggio e quindi allegare il file creato.

Per consentire ad altri utenti di accedere a un blocco appunti o per aprire un blocco appunti da altri dispositivi, è possibile creare un blocco appunti in OneDrive. Se si è già creato un blocco appunti nel computer, si può scegliere di condividerlo sempre. Sarà sempre possibile cambiare le autorizzazioni e decidere quali sono gli utenti autorizzati alla lettura o alla visualizzazione e interrompere la condivisione in qualsiasi momento.

Inviare una pagina di note in Outlook

Se si dispone Microsoft Office Outlook 2007 installato nel computer, è possibile inviare copie delle note in un messaggio di posta elettronica. Le note selezionate vengono copiate nel corpo del messaggio. Un file viene inoltre allegato al messaggio e può essere visualizzato in un browser standard dai destinatari che non dispongono di Office OneNote 2007 installato.

  1. Selezionare le pagine da inviare.

    • Per selezionare più pagine, tenere premuto MAIUSC o CTRL mentre si fa clic sulle linguette delle pagine desiderate.

    • Per selezionare una pagina e le relative pagine secondarie, fare clic sulla linguetta della pagina e quindi fare doppio clic su una delle pagine in gruppo di pagine.

  2. Sulla barra degli strumenti Standard fare clic su Posta elettronica.

  3. Nel nuovo messaggio di posta elettronica che viene aperto digitare le informazioni appropriate nelle caselle A, Cc, Ccn (se disponibile) e Oggetto.

  4. Se si vuole includere un messaggio distinto dalla pagina di note, digitarlo nella casella Introduzione.

  5. Fare clic su Invia una copia.

    Note : 

    • Per annullare l'invio di note, fare di nuovo clic su Posta elettronica sulla barra degli strumenti Standard.

    • Office OneNote 2007 non include automaticamente le registrazioni video o audio collegato quando si inviano pagine nei messaggi di posta elettronica. Per includere le registrazioni audio o video collegato, eseguire le operazioni seguenti:

      1. Scegliere Opzioni dal menu Strumenti.

      2. Nella finestra di dialogo Opzioni, nell'elenco categoria fare clic su Invia messaggio di posta elettronica.

      3. In posta elettronica inviato da OneNote, selezionare la casella di controllo Allega una copia delle note originali come file di OneNote e quindi fare clic su includere file incorporati, ad esempio le registrazioni o documenti all'interno del file di pacchetto di OneNote.

Allegare note a un messaggio di posta elettronica

Se si dispone di un programma di posta elettronica installato nello stesso computer in cui si sta eseguendo Microsoft Office OneNote 2007, è possibile inviare copie delle note come allegato di un messaggio di posta elettronica.

I destinatari possono visualizzare le note in OneNote o in un browser standard.

Per inviare le note tramite posta elettronica, eseguire le operazioni seguenti:

  1. In OneNote selezionare le pagine che si desidera inviare.

    • Per selezionare più pagine, tenere premuto MAIUSC o CTRL mentre si fa clic sulle linguette delle pagine desiderate.

    • Per selezionare una pagina e le relative pagine secondarie, fare clic sulla linguetta della pagina e quindi fare doppio clic su una delle pagine in gruppo di pagine.

  2. Nel menu File scegliere Invia a e quindi fare clic su Posta elettronica (come allegato).

  3. Nel nuovo messaggio di posta elettronica che viene visualizzata, digitare le informazioni appropriate nelle caselle a, Cc, Ccn (se disponibile) e oggetto.

  4. Se necessario, personalizzare il corpo del messaggio e quindi inviare il messaggio.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×