Inserire una firma in una parola documento 2016 per Mac

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

La firma scritta a mano conferisce un tocco personale ai documenti. È possibile digitalizzare la firma, archiviarla come immagine e quindi inserirla nei documenti di Word.

Digitalizzare e inserire un'immagine della firma scritta a mano

Per eseguire questa operazione serve uno scanner.

  1. Scrivere la propria firma su un foglio di carta.

  2. Digitalizzare la pagina e salvarla nel computer in un formato di file comune: BMP, GIF, JPG o PNG.

    Suggerimento : Per informazioni su come usare uno scanner, vedere il manuale o il sito Web del produttore.

  3. Nella scheda Inserisci fare clic su Immagini > Immagine da file.

    Opzione Immagine da file evidenziata nella scheda Inserisci.

  4. Selezionare l'immagine che si vuole inserire, quindi fare clic su Inserisci.

  5. Fare clic sull'immagine per visualizzare la scheda Formato immagine.

  6. Nella scheda Formato immagine fare clic su Ritaglia e quindi ritagliare la firma.

    Opzione Ritaglia evidenziata nella scheda Formato immagine.

  7. Fare clic con il pulsante destro del mouse sull'immagine e quindi scegliere Salva come immagine per salvarla come file separato da usare in altri documenti.

Includere testo con la firma riutilizzabile

Se si vogliono aggiungere alla firma informazioni come la posizione, il numero di telefono o l'indirizzo di posta elettronica, è possibile salvare queste informazioni con l'immagine come AutoText.

  1. Digitare il testo desiderato sotto l'immagine inserita.

  2. Selezionare l'immagine e il testo digitato.

  3. Nel menu Inserisci fare clic su AutoText > Nuovo.

    Menu Inserisci con Glossario > Nuovo evidenziati.

  4. Viene visualizzata la finestra Crea nuovo AutoText.

    Finestra di dialogo Nuova voce di glossario

    Accanto a Nome digitare un nome per il blocco della firma e fare clic su OK.

  5. Per usare questa firma, posizionare il punto di inserimento dove si vuole inserire il blocco della firma.

  6. Nel menu Inserisci fare clic su AutoText > AutoText e quindi sul nome del blocco della firma.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×