Inserire un simbolo

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Quale applicazione Office si usa?

Word

Excel

PowerPoint

Outlook

Word

Eseguire una delle operazioni seguenti:

Inserire un simbolo

  1. Fare clic nel punto in cui si vuole inserire il simbolo.

  2. Sulla barra degli strumenti Standard fare clic su Mostra o nascondi il browser multimediale  Pulsante Browser multimediale .

  3. Fare clic sulla scheda Simboli simboli, browser multimediale e scegliere il simbolo da inserire nel documento.

Trovare altri simboli da inserire

Se nel Browser simboli non è disponibile il simbolo desiderato, è possibile cercarlo nella finestra di dialogo Simbolo.

  1. Scegliere Simbolo dal menu Inserisci, fare clic su Simbolo avanzato e selezionare la scheda Simboli.

  2. Fare clic sul simbolo desiderato.

Inserire caratteri speciali

  1. Scegliere Simbolo dal menu Inserisci, fare clic su Simbolo avanzato e selezionare la scheda Caratteri speciali.

  2. Fare clic sul carattere desiderato.

Vedere anche

Aggiungere o modificare correzioni automatiche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

Excel

Eseguire una delle operazioni seguenti:

Inserire un simbolo

  1. Fare clic nel punto in cui si vuole inserire il simbolo.

  2. Sulla barra degli strumenti Standard fare clic su Mostra o nascondi il browser multimediale  Pulsante Browser multimediale .

  3. Fare clic sulla scheda Simboli simboli, browser multimediale e scegliere il simbolo da inserire nel documento.

Vedere anche

Aggiungere o modificare correzioni automatiche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

PowerPoint

Eseguire una delle operazioni seguenti:

Inserire un simbolo

  1. Fare clic nel punto in cui si vuole inserire il simbolo.

  2. Sulla barra degli strumenti Standard fare clic su Mostra o nascondi il browser multimediale  Pulsante Browser multimediale .

  3. Fare clic sulla scheda Simboli simboli, browser multimediale e scegliere il simbolo da inserire nel documento.

Vedere anche

Aggiungere o modificare correzioni automatiche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

Outlook

Eseguire una delle operazioni seguenti:

Inserire un simbolo

  1. Fare clic su Caratteri speciali nel menu Modifica.

  2. Nel menu a comparsa Visualizza della finestra di dialogo Caratteri fare clic su Tutti i caratteri.

  3. Fare clic sulla scheda Per categoria, sulla freccia accanto a Simboli e infine sulla categoria di simboli desiderata.

  4. Scegliere il simbolo da inserire e fare clic su Inserisci.

Vedere anche

I caratteri hanno un aspetto diverso in versioni precedenti di Office

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×