Inserire un'immagine

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Per inserire un'immagine da un file di grafica

  1. Scegliere Immagine dal menu Inserisci e quindi fare clic su Da file.

  2. Accedere alla cartella contenente l'immagine da inserire, selezionare il file dell'immagine e scegliere Apri.

    Suggerimento : È anche possibile aprire file di grafica dal menu File. Nel menu File fare clic su Apri. Nell'elenco tipo file fare clic sul formato di file grafico desiderato e quindi individuare il file. Fare clic su Apri. La maggior parte dei file da importare in disegni di Visio come immagini grafiche vengono visualizzati come metafile. File bitmap, ad esempio DIB, bmp, PCX e così via, tuttavia, rimangono bitmap nel disegno di Visio.

Per inserire un'immagine direttamente da uno scanner o da una fotocamera digitale

  1. Impostare l'immagine nello scanner o nella fotocamera digitale.

  2. Scegliere Immagine dal menu Inserisci e quindi fare clic su Da scanner o fotocamera digitale.

  3. Se al computer sono collegati più scanner o fotocamere digitali, selezionare la periferica desiderata in Periferica.

  4. Eseguire una delle operazioni seguenti:

    • Se si utilizza uno scanner e si desidera digitalizzare l'immagine utilizzando le impostazioni predefinite, fare clic su Qualità Web per i disegni da visualizzare o su Qualità stampa per i disegni da stampare e quindi su Inserisci.

      Nota : È possibile che il pulsante Inserisci non sia disponibile con alcuni scanner in quanto il software dello scanner non supporta la digitalizzazione automatica. In questi casi, utilizzare il pulsante Personalizza inserimento.

    • Se si utilizza una fotocamera digitale o si desidera modificare le impostazioni dello scanner, fare clic su Personalizza inserimento. Seguire le istruzioni relative alla fotocamera o allo scanner in uso.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×