Inserire un'equazione matematica in OneNote per Mac

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Quando è necessario comunicare equazioni matematiche o formule, è possibile farlo direttamente sul Mac senza bisogno di usare carta e penna. Con OneNote è possibile inserire frazioni, esponenziali, logaritmi e altre strutture matematiche nelle note.

In questo articolo

Inserire e modificare un'equazione

  1. Nella nota fare clic nel punto in cui si vuole inserire l'equazione.

  2. Nella scheda Inserisci fare clic su Equazione.

    Fare clic sulla scheda Inserisci e selezionare Equazione

  3. Viene inserito un segnaposto Digitare l'equazione qui.

  4. Digitare l'equazione.

  5. Al termine, premere INVIO sulla tastiera.

  6. Se si vuole modificarla in un secondo momento, fare semplicemente clic sull'equazione.

Suggerimento : Le equazioni usano per impostazione predefinita il tipo di carattere Cambria Math, ma è sempre possibile modificare il tipo di carattere in un secondo momento.

Inizio pagina

Inserire simboli matematici nell'equazione

  1. Nell'equazione fare clic nel punto in cui si vuole inserire il simbolo.

  2. Sulla barra dei menu fare clic su Modifica > Emoji e simboli.

  3. Se la finestra di dialogo Caratteri non è completamente visibile, fare clic su Casella Caratteri .

  4. Nella finestra di dialogo Caratterifare clic su Simboli matematici.

    Grafico Simboli matematici

  5. Fare doppio clic sul simbolo da inserire.

Suggerimento : Aggiungere i simboli di uso frequente ai Preferiti in modo da trovarli rapidamente.

Inizio pagina

Creare strutture di equazioni

Se è necessario usare strutture, ad esempio frazioni, apici o pedici, è possibile aggiungerli tramite tastiera.

  1. Per usare una struttura di equazione, digitare un simbolo nell'equazione e quindi premere BARRA SPAZIATRICE. È possibile usare i simboli seguenti:

    Simboli per un'equazione
  2. Per digitare all'interno della struttura, fare clic per selezionarla.

    Selezionare la struttura per digitare all'interno

Inizio pagina

Altre informazioni correlate

È possibile inserire equazioni matematiche semplice in OneNote. Se è necessario inserire un'equazione o struttura, ad esempio una somma, integrale o una matrice, più complesse creare l'equazione in Word tramite la funzione equazione e copiare le note. Per ulteriori informazioni sull'inserimento di un'equazione in Word, vedere l'articolo.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Vedere anche

Scelte rapide da tastiera in OneNote per Mac

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×