Inserire o rimuovere un'interruzione di pagina in un piano di progetto

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Microsoft Office Project 2007 le interruzioni di pagina viene inserito automaticamente quando si stampa, ma è anche possibile inserire interruzioni di pagina manuali per mantenere assieme determinate informazioni, ad esempio un attività di riepilogo e le relative sottoattività, nella stessa pagina.

Le interruzioni di pagina manuali sono contrassegnate da una linea punteggiata per facilitarne l'identificazione.

Inserire un'interruzione di pagina

  1. Selezionare il attività o delle risorse che si desidera visualizzare nella parte superiore di una nuova pagina.

    Nota : Non è possibile inserire un'interruzione di pagina in una riga vuota.

  2. Scegliere Interruzione di pagina dal menu Inserisci.

Suggerimento : Se nelle visualizzazioni che si desidera stampare le interruzioni di pagina non vengono applicate correttamente anche dopo avere inserito interruzioni di pagina manuali, scegliere Stampa dal menu File, quindi selezionare la casella di controllo Interruzioni di pagina manuali.

Nota : 

  • Le impostazioni per le interruzioni di pagina manuali vengono salvate con il file del progetto.

  • Non è possibile inserire un'interruzione di pagina direttamente in una relazione. Le interruzioni di pagina inserite in una visualizzazione sono tuttavia visibili nelle relazioni che contengono lo stesso tipo di informazioni della visualizzazione. Ad esempio, se si seleziona un'attività, quindi si inserisce un'interruzione di pagina nella visualizzazione Elenco attività, l'interruzione di pagina viene inserita prima di quell'attività in una relazione attività.

  • Quando si filtrano o si ordinano informazioni in una visualizzazione o un'attività, ogni interruzione di pagina rimane associata all'attività o alla risorsa selezionata quando è stata inserita l'interruzione di pagina. Ad esempio, se un'attività non è visualizzata quando si applica un filtro, l'interruzione di pagina associata a quell'attività non apparirà nella visualizzazione o nella relazione.

Torna all'inizio

Rimuovere un'interruzione di pagina

È possibile rimuovere solo le interruzioni di pagina inserite manualmente in una visualizzazione, mentre non è possibile rimuovere quelle inserite automaticamente da Microsoft Office Project.

  1. Nel campo Nome attività o Risorsa selezionare attività o la risorsa sotto l'interruzione di pagina.

  2. Scegliere Rimuovi interruzione di pagina dal menu Inserisci.

Nota : È possibile rimuovere contemporaneamente tutte le interruzioni di pagina inserite manualmente. Selezionare tutte le attività nella visualizzazione facendo clic su qualsiasi intestazione di colonna, quindi scegliere Rimuovi tutte interr. pagina dal menu Inserisci.

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×