Inserire o modificare i numeri di pagina nelle diapositive

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Sono disponibili le opzioni per l'uso con i numeri di diapositiva inserire e Visualizza > Schema diapositiva schede in PowerPoint 2013 e PowerPoint 2016. Vi è possibile eseguire le operazioni seguenti:

Aggiungere i numeri di diapositiva alla presentazione

Nascondere i numeri di diapositiva nella diapositiva titolo

Cambiare il punto della diapositiva in cui visualizzare i numeri di pagina

Iniziare la numerazione delle diapositive da un numero specifico

Aggiungere i numeri di diapositiva alla presentazione

  1. Nella scheda Inserisci selezionare Numero diapositiva.

    Mostra il pulsante Numero diapositiva nella barra multifunzione di powerpoint

  2. Nella scheda Diapositiva selezionare la casella Numero diapositiva.

    Mostra finestra di dialogo intestazione e piè di pagina in powerpoint

    Se non si vuole visualizzare un numero nella diapositiva titolo, selezionare anche la casella Non mostrare sulla diapositiva titolo.

  3. Selezionare Applica a tutte.

Il tema applicato alla presentazione include un percorso standard per nel punto in cui vengono visualizzati i numeri delle diapositive, come illustrato nell'immagine di due diversi temi seguente. Per modificare la posizione, vedere cambiare i numeri di pagina in cui visualizzare le diapositive riportata di seguito.

Tema Filo con numero di diapositiva

Tema Ione con numero di diapositiva

Nascondere i numeri di diapositiva nella diapositiva titolo

  1. Nella scheda Inserisci selezionare Numero diapositiva.

  2. Fare clic sulla scheda Diapositiva e quindi selezionare Non mostrare sulla diapositiva titolo.

  3. Fare clic su Applica a tutte.

Cambiare il punto della diapositiva in cui visualizzare i numeri di pagina

  1. Nella scheda Visualizza selezionare Schema diapositiva.

    mostra il pulsante dello schema diapositiva sulla barra multifunzione di PowerPoint

  2. Nella parte superiore del riquadro anteprima selezionare l'anteprima di Schema diapositiva.

    Anteprima dello schema diapositiva in Visualizzazione Schema diapositiva

  3. Nel riquadro Diapositiva selezionare e mantenere il mouse sul segnaposto del numero fino a visualizzare la freccia a quattro punte, quindi trascinarlo in una nuova posizione.

    Selezionare e tenere premuto il segnaposto del numero della diapositiva

    Al termine, selezionare Chiudi visualizzazione Master.

Iniziare la numerazione delle diapositive da un numero specifico

  1. Nella scheda Progettazione selezionare Dimensioni diapositivae quindi Dimensioni diapositiva personalizzate.

    finestra di dialogo in powerpoint nel punto in cui si seleziona una dimensioni diapositiva personalizzate

  2. In Numera diapositive da scegliere una delle opzioni seguenti:

    • Per iniziare la numerazione delle diapositive da zero, fare clic sulla freccia in giù finché non si raggiunge '0'.

    • Per iniziare la numerazione delle diapositive da qualsiasi altro numero, fare clic sulla freccia in su.

      Mostra la finestra di dialogo dimensioni diapositiva in PowerPoint

Altri articoli sui piè di pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×