Inserire forme in OneNote per Mac

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

In OneNote per Mac sono disponibili forme predefinite da inserire nelle note. È possibile disegnare rapidamente schemi, grafici o persino diagrammi di flusso per migliorare le note. OneNote consente anche di modificare facilmente le forme modificandone le dimensioni, la posizione o lo stile.

In questo articolo

Inserire una forma

  1. Nella scheda Inserisci fare clic su una forma sulla barra multifunzione.

    Modificare lo spessore di linea
  2. Fare clic e trascinare la nota per disegnare la forma.

Inizio pagina

Ridimensionare una forma

  1. Per selezionare una forma, fare clic su una riga della forma.

  2. Per ingrandirla o rimpicciolirla, trascinare un quadratino di ridimensionamento allontanandolo o avvicinandolo al centro.

Suggerimenti : 

  • Se si ha una forma a poligono, cerchio o grafico e si vuole ridimensionarla liberamente senza mantenere le proporzioni dell'oggetto, trascinare un quadratino di ridimensionamento d'angolo tenendo premuto MAIUSC.

  • Per spostare una forma, selezionarla e trascinarla.

Inizio pagina

Capovolgere o ruotare una forma

  1. Per selezionare la forma, fare clic su una riga della forma.

  2. Nella scheda Formato forma fare clic su Ruotare e selezionare il modo in cui si vuole modificare la forma.

Inizio pagina

Formattare una forma

  1. Per selezionare la forma, fare clic su una riga della forma.

  2. Nella scheda Formato forma eseguire una delle operazioni seguenti:

    • Per modificare il colore della linea, fare clic sulla freccia accanto al pulsante Colore linea e selezionare il colore da usare.

      Scegliere un colore
    • Per modificare lo spessore della linea, selezionare un altro spessore di linea sulla barra multifunzione. Per visualizzare altre opzioni, fare clic sulla freccia a destra.

      Scegliere una forma

Inizio pagina

Rimuovere una forma

  1. Per selezionare la forma, fare clic su una riga della forma.

  2. Nella scheda Formato forma fare clic su Eliminare .

Inizio pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×