Inserimento o ritaglio di una schermata

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

È possibile aggiungere in modo rapido e immediato uno screenshot in un file di Office per ottimizzare la leggibilità o acquisire informazioni senza uscire dall'applicazione che si sta usando. Questa caratteristica è disponibile in Excel, Outlook, PowerPoint e Word.

Nota : È possibile aggiungere una sola schermata per volta. Per aggiungere più schermate, ripetere i passaggi 2 e 3 riportati più avanti.

  1. Fare clic sul documento nel punto in cui si vuole aggiungere lo screenshot.

  2. In Excel, Outlook e Word nel gruppo Illustrazioni della scheda Inserisci fare clic su Schermata.

    Pulsante Schermata nel gruppo Illustrazioni in Word

    In PowerPoint: nel gruppo Immagini della scheda Inserisci fare clic su Schermata.

    Gruppo Illustrazioni in PowerPoint

  3. Viene visualizzata la raccolta Finestre disponibili, con tutte le finestre attualmente aperte. Eseguire una delle operazioni seguenti:

    • Per inserire uno screenshot di un'intera finestra nel documento, fare clic sull'immagine di anteprima di tale finestra.

    • Per aggiungere una parte selezionata della prima finestra visualizzata nella raccolta Finestre disponibili, fare clic su Ritaglio schermata. Quando lo schermo diventa bianco e il puntatore assume la forma di un mirino, tenere premuto il pulsante sinistro del mouse e trascinare il puntatore per selezionare la parte da acquisire.

      raccolta di schermate

      Suggerimento : Se sono aperte più finestre, è necessario fare clic su quella da acquisire prima di avviare il processo di screenshot. In questo modo la finestra si sposterà nella prima posizione della raccolta Finestre disponibili. Se ad esempio si vuole acquisire un ritaglio di schermata da una pagina Web e inserirlo in un documento di Word, fare prima clic sulla schermata con il sito Web, poi passare direttamente al documento di Word e fare clic su Schermata. La schermata con la pagina Web si troverà nella prima posizione della raccolta Finestre disponibili ed è possibile fare clic su Ritaglio schermata per selezionarne una parte.

  4. La finestra o la parte di schermata selezionata viene automaticamente aggiunta al documento. È possibile usare gli strumenti della scheda Strumenti immagine per modificare e ritoccare lo screenshot.

Inizio pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Vedere anche

Usare lo strumento di cattura Windows per acquisire catture di schermate

Ritagliare un'immagine

Trovare immagini o ClipArt online

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×