Inserimento di immagini digitalizzate nelle applicazioni di Office 2007

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Utilizzare uno dei metodi seguenti per inserire immagini digitalizzate in un file.

Suggerimento : Utilizzare il metodo di analisi documento quando si desidera esaminare un documento con più pagine.

Il metodo da utilizzare

Metodo insert personalizzata

Metodo

Metodo insert personalizzata

Selezionare l'applicazione di Microsoft Office System 2007 in uso

Word

Excel

PowerPoint

Publisher

Accesso

Torna all'inizio

Word

  1. Scaricare l'immagine nel computer.

    Importante : A causa di numerosi scanner disponibili, è possibile risolvere i problemi con uno scanner. Per ulteriori informazioni, vedere il relativo manuale o il sito Web del produttore.

  2. Aprire un documento.

  3. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Immagine.

  4. Individuare l'immagine da aggiungere al documento e quindi fare clic su Inserisci.

Torna all'inizio

Excel

  1. Scaricare l'immagine nel computer.

    Importante : A causa di numerosi scanner disponibili, è possibile risolvere i problemi con uno scanner. Per ulteriori informazioni, vedere il relativo manuale o il sito Web del produttore.

  2. In Excel fare clic nella posizione di un foglio di lavoro o un foglio grafico in cui si desidera inserire l'immagine.

  3. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Immagine.

  4. Individuare l'immagine da aggiungere alla cartella di lavoro e quindi fare clic su Inserisci.

  5. Video: oggetti disegno in Excel 2007 (Brainstorm, Inc.)

  6. Video: creare un grafico a torta in Excel 2007 (Woopid)

Torna all'inizio

PowerPoint

  1. Scaricare l'immagine nel computer.

    Importante : A causa di numerosi scanner disponibili, è possibile risolvere i problemi con uno scanner. Per ulteriori informazioni, vedere il relativo manuale o il sito Web del produttore.

  2. Aprire una presentazione.

  3. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Immagine.

  4. Individuare l'immagine da aggiungere alla presentazione e quindi fare clic su Inserisci.

Torna all'inizio

Publisher

  1. Scaricare l'immagine nel computer.

    Importante : A causa di numerosi scanner disponibili, è possibile risolvere i problemi con uno scanner. Per ulteriori informazioni, vedere il relativo manuale o il sito Web del produttore.

  2. Aprire una pubblicazione.

  3. Scegliere Immagine dal menu Inserisci e quindi fare clic su Da scanner o fotocamera digitale.

  4. Individuare l'immagine da aggiungere alla pubblicazione e quindi fare clic su Inserisci.

  5. Video: scegliere le combinazioni di colori in Publisher 2007 (Brainstorm, Inc.)

  6. Video: visualizzazione di una pubblicazione di Publisher 2007 (Brainstorm, Inc.)

Torna all'inizio

Access

  1. Scaricare l'immagine nel computer.

    Importante : A causa di numerosi scanner disponibili, è possibile risolvere i problemi con uno scanner. Per ulteriori informazioni, vedere il relativo manuale o il sito Web del produttore.

  2. Aprire una maschera o un report in visualizzazione Struttura.

  3. Nel gruppo Controlli della scheda Struttura fare clic su Immagine.

  4. Fare clic sulla maschera o sul report in cui si desidera inserire l'immagine.

  5. Nella finestra di dialogo Inserisci immagine individuare l'immagine da aggiungere alla maschera o al report e quindi fare clic su OK.

    Nota : Per impostare l'immagine come immagine di sfondo, visualizzata dietro altri controlli della maschera o del report, fare clic con il pulsante destro del mouse su di essa, scegliere Posizione e quindi fare clic su Porta in secondo piano.

  6. Apportare modifiche alla struttura ai modelli di Access 2007

Torna all'inizio

Metodo

Selezionare l'applicazione di Microsoft Office System 2007 in uso

Word

Word

  1. Fare clic sul pulsante Start, scegliere Programmi, Microsoft Office, Strumenti di Microsoft Officee quindi Raccolta multimediale Microsoft.

  2. Posizionare nello scanner l'elemento o gli elementi che si desidera digitalizzare.

    Importante : Essendo disponibili numerosi scanner, non è possibile fornire indicazioni riguardo alla risoluzione dei problemi per ognuno di essi. Per informazioni sulla risoluzione dei problemi, consultare il manuale dello scanner o visitare il sito Web del produttore.

  3. Scegliere Aggiungi clip alla Raccolta dal menu File e quindi fare clic su Da scanner o fotocamera.

  4. Al termine della digitalizzazione, verificare che siano selezionate tutte le pagine da inserire nel documento.

  5. Scegliere Salva dal menu File.

  6. Nella casella Tipo file fare clic su TIFF.

  7. Nella finestra di dialogo Salva con nome assegnare un nome al file e quindi fare clic su Salva.

  8. Tornare in Word.

  9. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Immagine.

  10. Nella finestra di dialogo Inserisci immagine selezionare l'immagine digitalizzata e quindi fare clic su Inserisci.

  11. Utilizzare le immagini con i modelli. Dove trovare modelli?

  12. Guardare un video sull'inserimento di immagini ClipArt: Video: inserimento di ClipArt (Brainstorm, Inc.).

Torna all'inizio

Excel

  1. Fare clic sul pulsante Start, scegliere Programmi, Microsoft Office, Strumenti di Microsoft Officee quindi Raccolta multimediale Microsoft.

  2. Posizionare nello scanner l'elemento o gli elementi che si desidera digitalizzare.

    Importante : Essendo disponibili numerosi scanner, non è possibile fornire indicazioni riguardo alla risoluzione dei problemi per ognuno di essi. Per informazioni sulla risoluzione dei problemi, consultare il manuale dello scanner o visitare il sito Web del produttore.

  3. Scegliere Aggiungi clip alla Raccolta dal menu File e quindi fare clic su Da scanner o fotocamera.

  4. Al termine della digitalizzazione, verificare che siano selezionate tutte le pagine da inserire nel foglio di lavoro.

  5. Scegliere Salva dal menu File.

  6. Nella casella Tipo file fare clic su TIFF.

  7. Nella finestra di dialogo Salva con nome assegnare un nome al file e quindi fare clic su Salva.

  8. Tornare in Excel.

  9. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Immagine.

  10. Nella finestra di dialogo Inserisci immagine selezionare l'immagine digitalizzata e quindi fare clic su Inserisci.

  11. Ulteriori informazioni sulle immagini ClipArt in: Modifica ClipArt.

Torna all'inizio

PowerPoint

  1. Fare clic sul pulsante Start, scegliere Programmi, Microsoft Office, Strumenti di Microsoft Officee quindi Raccolta multimediale Microsoft.

  2. Posizionare nello scanner l'elemento o gli elementi che si desidera digitalizzare.

    Importante : Essendo disponibili numerosi scanner, non è possibile fornire indicazioni riguardo alla risoluzione dei problemi per ognuno di essi. Per informazioni sulla risoluzione dei problemi, consultare il manuale dello scanner o visitare il sito Web del produttore.

  3. Scegliere Aggiungi clip alla Raccolta dal menu File e quindi fare clic su Da scanner o fotocamera.

  4. Al termine della digitalizzazione, verificare che siano selezionate tutte le pagine da inserire nella presentazione.

  5. Scegliere Salva dal menu File.

  6. Nella casella Tipo file fare clic su TIFF.

  7. Nella finestra di dialogo Salva con nome assegnare un nome al file e quindi fare clic su Salva.

  8. Tornare in PowerPoint.

  9. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Immagine.

  10. Nella finestra di dialogo Inserisci immagine selezionare l'immagine digitalizzata e quindi fare clic su Inserisci.

Torna all'inizio

Publisher

  1. Fare clic sul pulsante Start, scegliere Programmi, Microsoft Office, Strumenti di Microsoft Officee quindi Raccolta multimediale Microsoft.

  2. Posizionare nello scanner l'elemento o gli elementi che si desidera digitalizzare.

    Importante : Essendo disponibili numerosi scanner, non è possibile fornire indicazioni riguardo alla risoluzione dei problemi per ognuno di essi. Per informazioni sulla risoluzione dei problemi, consultare il manuale dello scanner o visitare il sito Web del produttore.

  3. Scegliere Aggiungi clip alla Raccolta dal menu File e quindi fare clic su Da scanner o fotocamera.

  4. Al termine della digitalizzazione, verificare che siano selezionate tutte le pagine da inserire nella pubblicazione.

  5. Scegliere Salva dal menu File.

  6. Nella casella Tipo file fare clic su TIFF.

  7. Nella finestra di dialogo Salva con nome assegnare un nome al file e quindi fare clic su Salva.

  8. Tornare in Publisher.

  9. Scegliere Immagine dal menu Inserisci e quindi fare clic su Da scanner o fotocamera digitale.

  10. Nella finestra di dialogo Inserisci immagine da scanner o fotocamera digitale selezionare l'immagine digitalizzata e quindi fare clic su Inserisci.

  11. Guardare: Video: formattazione ClipArt in Publisher 2007 (Brainstorm, Inc.)

  12. Video: applicazione di modelli di Publisher 2007 (Brainstorm, Inc.)

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×