Impostazione o ridenominazione di una cartella di lavoro predefinita

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Parte del contenuto di questo argomento potrebbe non essere valido per alcune lingue.

La cartella documenti, è disponibile per impostazione predefinita nella cartella principale dell'unità C, è la cartella per tutti i documenti e altri file creati nelle applicazioni di Microsoft Office predefinita. È possibile modificare il nome della cartella documenti ed è inoltre possibile scegliere una cartella di lavoro predefinita diversa.

Per saperne di più

Modifica del nome della cartella Documenti

Impostazione di una cartella di lavoro predefinita diversa

Modifica del nome della cartella Documenti

  1. Eseguire le operazioni seguenti in queste applicazioni di Microsoft Office System 2007:

    Word, Excel, PowerPoint o Access

    • Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi scegliere Salva con nome.

      InfoPath, Project, Publisher o Visio

    • Scegliere Salva con nome dal menu File.

  2. Nell'elenco Salva in fare clic su Documenti.

  3. Fare clic su Su di un livello  Icona del pulsante  .

  4. Nell'elenco delle cartelle fare clic con il pulsante destro del mouse sulla cartella Documenti e quindi scegliere Rinomina nel menu di scelta rapida.

  5. Digitare un nuovo nome per la cartella e quindi premere INVIO.

Nota : Potrebbe essere necessario chiudere e riaprire la finestra di dialogo Salva con nome prima che la modifica sia visibile nella barra Risorse personali e nell'elenco Salva in.

Inizio pagina

Impostazione di una cartella di lavoro predefinita diversa

Nota : La cartella selezionata si applica solo all'applicazione attualmente in uso. Se ad esempio si modifica la cartella di lavoro predefinita per Word, la cartella di lavoro predefinita per PowerPoint rimarrà Documenti.

Selezionare l'applicazione di Microsoft Office System 2007 in uso

Access

Excel

InfoPath

PowerPoint

Project

Publisher

Visio

Word

Access

  1. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi scegliere Opzioni di Access.

  2. Fare clic su Impostazioni generali.

  3. Nella casella Cartella database predefinita in Creazione database digitare il percorso della cartella in cui si desidera memorizzare i file di database di Access.

Excel

  1. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Opzioni di Excel.

  2. Fare clic su Salva.

  3. In Salvataggio cartelle di lavoro digitare il percorso nella casella Percorso predefinito.

InfoPath

  1. Dal menu Strumenti fare clic su Opzioni e quindi fare clic sulla scheda Progettazione .

  2. Accanto al campo Percorso progetto per codice Visual Basic e C#: fare clic su Sfoglia per selezionare la nuova cartella predefinita e fare clic su Apri.

  3. Fare clic su OK per salvare le modifiche.

PowerPoint

  1. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Opzioni di PowerPoint.

  2. Fare clic su Salva.

  3. In Salvataggio presentazioni digitare il percorso nella casella Percorso predefinito.

Project

  1. Scegliere Opzioni dal menu Strumenti e quindi fare clic sulla scheda Salva.

  2. Nell'elenco Tipo file fare doppio clic su Progetti.

  3. Individuare la nuova cartella di lavoro predefinita e fare doppio clic su di essa.

    Se si desidera creare una nuova cartella di lavoro, fare clic su Crea nuova cartella  Icona del pulsante   e quindi nella casella Nome della finestra di dialogo Nuova cartella digitare un nome per la nuova cartella e quindi fare clic su OK.

  4. Nella finestra di dialogo Modifica posizione fare clic su OK.

Publisher

  1. Nel menu File fare clic su Salva con nome .

  2. Passare alla nuova cartella e fare doppio clic per aprire oppure fare clic su Apri.

  3. Fare clic su OK per salvare le modifiche alla nuova cartella.

    Nota : Non è possibile modificare la cartella predefinita in Publisher.

Visio

Quando si imposta una cartella di lavoro predefinita in Visio, la cartella specificata per un determinato tipo di file è quella in cui vengono cercati i file di tale tipo. Se un determinato file non viene trovato nella cartella specificata, le ricerche di disegni e modelli vengono eseguite nella cartella Documenti, mentre quelle di stencil nella cartella Documenti\Forme personalizzate. Le ricerche di componenti aggiuntivi vengono infine eseguite nella cartella Documents and Settings\nome utente.

  1. Scegliere Opzioni dal menu Strumenti.

  2. Nella scheda Avanzate fare clic su Directory predefinite.

  3. Per ogni tipo di file per il quale si desidera impostare una cartella predefinita fare clic sul pulsante Sfoglia  Icona del pulsante  appropriato e quindi individuare la cartella in cui archiviare il tipo di file. È possibile disporre di cartelle di archiviazione per ognuno dei tipi di file seguenti:

    • Forme

    • Disegni

    • Modelli

    • Stencil

    • Guida

    • Componenti aggiuntivi

    • Avvio

  4. Fare clic due volte su OK.

Nota : È possibile aggiungere più di una cartella per ogni tipo di file. In tal caso, la prima cartella corrisponde alla cartella di lavoro predefinita. Se la prima cartella non è disponibile, ad esempio se corrisponde a una condivisione di rete temporaneamente non disponibile, verrà utilizzata la cartella successiva dell'elenco. Le definizioni di rapporti sulle proprietà salvati in questi percorsi sono disponibili nella finestra di dialogo Report. I collegamenti a ulteriori informazioni sui rapporti sulle proprietà sono disponibili nella sezione Vedere anche.

Word

  1. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi scegliere Opzioni di Word.

  2. Fare clic su Salva.

  3. In Salvataggio documenti fare clic su Sfoglia accanto alla casella Percorso predefinito.

  4. Individuare la nuova cartella di lavoro predefinita e quindi fare clic su OK.

Inizio pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×