Impostare le tabulazioni in un documento in Word per Mac

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

È possibile impostare le tabulazioni in diversi modi in un documento di Word.

Aggiungere tabulazioni

Un metodo rapido per impostare tabulazioni nel documento consiste nel fare clic sul righello in corrispondenza delle posizioni in cui si desidera inserirle.

Esempio dell'uso delle tabulazioni per creare colonne

  1. Se il righello non viene visualizzato nella parte superiore del documento, fare clic su Visualizza > Righello.

    Nel menu Visualizza selezionare Righello

  2. Fare clic sul righello nel punto in cui inserire la tabulazione, ad esempio su 1, 2, 3, 4 e 5.

    Tabulazioni visibili come piccole frecce sul righello

A questo punto, quando si preme TAB, il testo verrà allineato alle tabulazioni impostate.

Nota : Per regolare la posizione di una tabulazione, trascinarla a destra o a sinistra lungo il righello.

Aggiungere un rientro sporgente

Con un rientro sporgente, la seconda riga di un paragrafo e tutte quelle successive vengono rientrate maggiormente rispetto alla prima riga.

Esempio di paragrafo rientrato

  1. Se il righello non viene visualizzato nella parte superiore del documento, fare clic su Visualizza > Righello.

    Nel menu Visualizza selezionare Righello

  2. Selezionare il testo in cui si vuole aggiungere un rientro sporgente.

  3. Sul righello trascinare la parte triangolare superiore dell'indicatore inferiore nel punto in cui si vuole che inizi il rientro, ad esempio su 1".

    Selezionare la parte superiore della freccia e trascinarla fino a ottenere il rientro desiderato

Aggiungere punti come caratteri di riempimento

Negli spazi tra le tabulazioni è possibile visualizzare punti, trattini o altri caratteri di riempimento per allineare le informazioni.

Esempio dell'uso di un carattere di riempimento

  1. Se il righello non viene visualizzato nella parte superiore del documento, fare clic su Visualizza > Righello.

    Nel menu Visualizza selezionare Righello

  2. Fare clic bordo inferiore del righello nel punto in cui si vuole impostare la tabulazione.

  3. Scegliere Tabulazioni dal menu Formato per aprire una finestra con di opzioni.

  4. Selezionare la tabulazione.

    Finestra di dialogo Tabulazioni configurata per una tabulazione allineata a destra con punti

  5. In Allineamento selezionare A destra.

  6. In Carattere di riempimento selezionare l'opzione con la linea punteggiata e quindi fare clic su OK.

Ora è possibile aggiungere testo e quando si preme TAB nella pagina comparirà una linea punteggiata fino al contrassegno 6". La formattazione verrà aggiunta a ogni nuova riga finché non si cambia il carattere di riempimento. Per cambiare la formattazione in modo da non visualizzare caratteri di riempimento, completare i passaggi da 3 a 5 e scegliere Nessuno per Carattere di riempimento.

È possibile impostare i tipi di tabulazione seguenti:

Tabulazione

Descrizione

Tabulazione sinistra

La tabulazione sinistra imposta la posizione iniziale del testo, che scorrerà verso destra durante la digitazione.

Tabulazione centrata

La tabulazione centrata imposta la posizione centrale del testo, che verrà centrato in questa posizione durante la digitazione.

tabulazione destra

La tabulazione destra imposta l'estremità destra del testo, che scorrerà verso sinistra durante la digitazione.

Tabulazione decimale

La tabulazione decimale allinea i numeri in corrispondenza di una virgola decimale. Indipendentemente dal numero di cifre, la posizione della virgola decimale non verrà modificata. È possibile allineare i numeri solo rispetto a un carattere decimale e non è possibile usare la tabulazione decimale per allineare i numeri rispetto a un altro carattere, ad esempio un segno meno o una e commerciale.

Scheda Barra

La tabulazione a barre non posiziona il testo ma inserisce una barra verticale in corrispondenza della posizione della tabulazione.

Impostare una tabulazione usando il righello

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Selezionare il testo in cui si vuole impostare la tabulazione.

    Suggerimento : Per impostare una tabulazione per un intero documento, selezionare tutto il testo. La scelta rapida da tastiera è COMANDO +A.

  3. Nel menu Visualizza verificare che sia presente un segno di spunta accanto a Righello.

  4. Fare clic sul selettore di tabulazione all'estremità sinistra del righello e fare clic sul tipo di tabulazione desiderato.

  5. Fare clic sul bordo inferiore del righello nel punto in cui si vuole impostare la tabulazione.

Impostare una tabulazione usando la finestra di dialogo

Per posizionare le tabulazioni in punti precisi che non si riesce a impostare facendo clic sul righello o se si vuole inserire un carattere specifico (carattere di riempimento) prima della tabulazione, è possibile usare la finestra di dialogo Tabulazioni.

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Nel menu Visualizza verificare che sia presente un segno di spunta accanto a Righello.

  3. All'estremità sinistra del righello orizzontale fare clic su Pulsante Tabulazione , quindi fare clic su Tabulazioni.

  4. In Posizione tabulazioni digitare la posizione in cui impostare la tabulazione.

  5. In Allineamento fare clic sul tipo di tabulazione desiderato.

  6. Per aggiungere punti o un altro tipo di carattere di riempimento con la tabulazione, fare clic sul carattere di riempimento desiderato in Carattere di riempimento.

  7. Fare clic su Imposta.

Rimuovere una tabulazione

  1. Scegliere Layout di stampa dal menu Visualizza.

  2. Selezionare il testo dal quale rimuovere una tabulazione.

  3. Nel menu Visualizza verificare che sia presente un segno di spunta accanto a Righello.

  4. Trascinare l'indicatore di tabulazione fuori dal righello.

Vedere anche

Creare un sommario

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×