Impostare Outlook come programma predefinito per la posta elettronica, i contatti e il calendario

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Molte persone installano più programmi di posta elettronica nel computer. Per semplificare le cose, è possibile impostare Outlook come programma principale per l'invio e la ricezione di messaggi di posta elettronica, la memorizzazione di contatti e la pianificazione di appuntamenti. Iniziare aggiungendo un account di posta elettronica a Outlook.

  1. Aprire Outlook.

  2. Nella scheda File scegliere Opzioni > Generale.

  3. In Opzioni di avvio selezionare Imposta Outlook come programma predefinito per la posta elettronica, i contatti e il calendario.

  4. Fare clic su OK.

  1. Aprire Outlook.

  2. Nella scheda File scegliere Opzioni.

  3. In Opzioni di avvio selezionare Imposta Outlook come programma predefinito per la posta elettronica, i contatti e il calendario.

  4. Fare clic su OK.

  1. Aprire Outlook.

  2. Scegliere Opzioni dal menu Strumenti e quindi fare clic sulla scheda Altro.

  3. Nella scheda Generale, selezionare la casella di controllo Imposta Outlook come programma predefinito per la posta elettronica, i contatti e il calendario.

  4. Fare clic su OK.

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×