Importare un documento di Word

Incorporare il contenuto di Word direttamente nella presentazione di PowerPoint. È possibile importare un documento di Word come oggetto, che consente di inserire uno snapshot statico del documento. Questa opzione è utile quando il documento di Word è formato da una singola pagina e contiene immagini. È anche possibile usare il documento di Word per creare una nuova presentazione di PowerPoint dalla struttura del contenuto.

In questo articolo

Inserire un documento di Word come oggetto

Il modo più semplice per inserire un documento di Word consiste nel creare prima di tutto il documento in Word e quindi aggiungerlo alla presentazione.

  1. Selezionare la diapositiva in cui inserire il documento di Word.

  2. Fare clic su Inserisci > Oggetto.

    L'opzione Oggetto è nella scheda Inserisci.
  3. Se il documento di Word esiste già, selezionare Crea da file nella finestra di dialogo Inserisci oggetto.

    La finestra di dialogo Inserisci oggetto con l'opzione "Crea da file" selezionata
  4. Fare clic su Sfoglia per trovare il documento di Word da inserire. Selezionare il documento di Word e fare clic su OK.

  5. Verificare che le caselle di controllo Collegamento e Visualizza come icona siano deselezionate. Fare clic su OK per inserire il contenuto del documento di Word come oggetto.

    Nota : Per aprire il documento di Word in Word invece che in PowerPoint, selezionare la casella di controllo Visualizza come icona per inserire un'icona nella presentazione. Se si fa clic sull'icona, il documento viene aperto in Word.

    La finestra di dialogo Inserisci oggetto con la casella di controllo "Visualizza come icona" selezionata

    Suggerimento : È anche possibile inserire un oggetto collegato. Selezionare la casella di controllo Collegamento per trasformare l'oggetto in un collegamento al documento di Word importato.

    Inizio pagina

Usare un documento di Word come struttura per creare la presentazione

  1. Nel documento di Word fare clic su Home.

  2. Usare Stili per formattare il contenuto del documento di Word.

    • Evidenziare il contenuto da usare come titolo della diapositiva e selezionare Titolo 1 in Stili.

    • Evidenziare il contenuto da usare come testo della diapositiva e selezionare Titolo 2 in Stili.

    Suggerimento :  Fare clic per altre informazioni su come usare la visualizzazione Struttura per gestire i titoli e disporre il testo.

  3. Nel documento di Word fare clic su File > Salva, quindi scegliere File > Chiudi.

    Nota : Il documento di Word deve essere chiuso per poterlo inserire in una presentazione di PowerPoint.

  4. Aprire PowerPoint, quindi fare clic su Home > Nuova diapositiva.

    L'opzione Nuova diapositiva è nella scheda Home.
  5. Selezionare Diapositive dalla struttura.

    Dal menu a discesa Nuova diapositiva fare clic su Diapositive in Struttura.
  6. Trovare e selezionare il documento di Word nella finestra di dialogo Inserisci struttura e fare clic su Inserisci. Viene creata una nuova diapositiva per ogni Titolo 1 nel documento.

    Nota : Se il documento di Word non contiene stili Titolo 1 o Titolo 2, PowerPoint crea una diapositiva per ogni paragrafo del contenuto.

Inizio pagina

Vedere anche

Differenze tra oggetti collegati e oggetti incorporati

Cambiare gli oggetti collegati o incorporati

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×