Guida introduttiva di Word 2016

Creare e salvare

Guida introduttiva di Word

Con Word nel PC, nel Mac o nel dispositivo mobile è possibile:

  • Creare documenti da zero o a partire da un modello.

  • Aggiungere testo, immagini, grafica e video.

  • Cercare un argomento e trovare fonti attendibili.

  • Salvare i documenti in OneDrive per accedervi dal computer, dal tablet o dal telefono.

  • Condividere i documenti e collaborare con altre persone.

  • Rilevare e rivedere le modifiche.

Il browser in uso non supporta le funzionalità video. Installare Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Creare un documento

  1. Aprire Word.

  2. Selezionare un'opzione:

    • Selezionare Documento vuoto per creare un documento da zero.

    • Selezionare uno dei modelli.

    • Selezionare Presentazione per visualizzare alcuni suggerimenti su Word.

Nuovi modelli di documento in Word

Aggiungere e formattare testo

  1. Posizionare il cursore nel punto in cui si vuole inserire del testo e digitare.

    La barra di stato nella parte inferiore del documento mostra il numero di pagina e il numero di parole.

  2. Per formattare il testo, selezionarlo e scegliere un'opzione nella scheda Home. Grassetto, Corsivo, Elenchi puntati, Elenchi numerati e così via.

Opzioni di formattazione testo nella barra multifunzione di Word

Numero di pagina e conteggio parole in Office 365

Salvare il documento in OneDrive

Quando si salvano file nel cloud, è possibile condividerli per collaborare con altri utenti e accedervi da qualsiasi luogo usando computer, tablet o telefono.

  1. Scegliere File > Salva con nome.

  2. Selezionare OneDrive.

    Salvare i file personali in OneDrive - Personale e i file di lavoro nella cartella OneDrive della società. I file possono essere anche salvati in un'altra posizione inclusa nell'elenco o si può scegliere Aggiungi una posizione.

Salvare un file di Word nel cloud

Controllare l'ortografia, la grammatica e lo stile con Editor

Word controlla automaticamente l'ortografia e la grammatica e fornisce suggerimenti di stile tramite la funzionalità Editor, contrassegnando le parole errate con una sottolineatura ondulata rossa, gli errori di grammatica con una doppia sottolineatura blu e i suggerimenti di stile con una linea punteggiata color oro.

Nota : Editor è disponibile solo per i clienti di Office 365 e solo per alcune lingue. Questa funzionalità include anche uno strumento Verifica accessibilità. Per altre informazioni, vedere Editor, l'assistente per la scrittura.

  1. Fare clic con il pulsante destro del mouse sulla parola e leggere la spiegazione.

  2. Selezionare una correzione o scegliere Ignora.

Esempio di controllo ortografia e grammatica in Office 365

Eseguire ricerche

Con lo Strumento ricerche è possibile cercare un argomento sul Web, trovare articoli di fonti autorevoli e inserire contenuti e immagini, tutto senza uscire dal documento di Word.

  1. Nella scheda Riferimenti selezionare Strumento ricerche.

  2. Digitare un argomento nella caselladi ricerca e premere INVIO.

  3. Nei risultati della ricerca selezionare le risorse da usare.

    Lo Strumento ricerche consente di preparare una struttura e di aggiungere e modificare le citazioni nel documento.

    Per altre informazioni, vedere Effettuare ricerche in modo semplice per i documenti in Word.

Word_Researcher_UI

Word_Researcher_2

Usare gli stili

Usare l'opzione Stili per intestazioni, paragrafi e altri elementi per applicare un tipo di carattere, dimensioni del carattere, colore carattere e spaziatura uniformi in tutto il documento.

  1. Selezionare le parole, il paragrafo, l'elenco o la tabella a cui applicare uno stile.

  2. Nella scheda Home, in Stili, selezionare lo stile preferito.

Stili nella scheda Home in Word per Office 365

Elenco a discesa Stili in Word per Office 365

Selezionare set di stili e temi

Usare Set di stili e Temi per dare un aspetto professionale ai documenti.

  1. Nella scheda Progettazione posizionare il puntatore sui vari set di stili e osservare come la formattazione cambia automaticamente.

  2. Selezionare Temi e quindi selezionare un tema nell'elenco a discesa.

Temi in Word per Office 365

Aggiungere immagini, forme, SmartArt o grafici

  1. Selezionare la scheda Inserisci.

  2. Selezionare l'elemento da aggiungere:

    • Immagini: scegliere Immagini, individuare l'immagine desiderata e scegliere Inserisci.

    • Forme: scegliere Forme e quindi selezionare una forma nell'elenco a discesa.

    • SmartArt: scegliere SmartArt, selezionare un elemento grafico SmartArt e scegliere OK.

    • Grafico: scegliere Grafico, selezionare il grafico desiderato e quindi scegliere OK.

Immagini, SmartArt e Grafici in Word per Office 365

Condividere il documento

Per condividere un file da Word:

  1. Selezionare Condividi Condividi sulla barra multifunzione.

    Oppure scegliere File > Condividi.

    Nota : Se il file non è già salvato in OneDrive, verrà chiesto di caricarlo in OneDrive per poterlo condividere.

  2. Selezionare la persona con cui si vuole condividere il file nell'elenco a discesa oppure immettere un nome o un indirizzo di posta elettronica.

  3. Aggiungere un messaggio (facoltativo) e scegliere Invia.

Icona e finestra di dialogo Condividi

Modificare un documento in modalità condivisa

Dopo aver condiviso il documento, è possibile lavorarci in contemporanea con altri.

  • Per un'esperienza ottimale, collaborare in Word Online e visualizzare le modifiche in tempo reale.

  • In Condividi è possibile vedere i nomi delle altre persone che stanno modificando il file.

  • I contrassegni colorati mostreranno il punto esatto del documento su cui ognuno sta lavorando.

Contrassegno a colori in Word Online durante la modifica in modalità condivisa

Avviare una chat in un documento

  1. Se un'altra persona sta modificando il file online, selezionare Chat per aprire una finestra della chat.

  2. Digitare il testo e premere INVIO per inviare il messaggio.

Le conversazioni non vengono salvate quando si chiude il file. Se si vuole conservare una registrazione della chat e si hanno conversazioni in corso, comunicare con i colleghi in Microsoft Teams.

Avviare una chat in un documento

Avviare una chat in un documento - 3

Rilevare e rivedere le modifiche

  1. Per tenere traccia delle modifiche, selezionare Revisione >Revisioni.

    Il pulsante Revisioni viene evidenziato e le nuove modifiche vengono contrassegnate. Per interrompere il rilevamento delle modifiche, selezionare di nuovo Revisioni.

  2. Per rivedere le modifiche:

    • Posizionare il cursore davanti a una modifica.

    • Fare clic su Accetta per mantenere la modifica o su Rifiuta per rimuoverla.

    Per accettare tutte le modifiche, selezionare Accetta tutte le revisioni nell'elenco a discesa.

Revisioni in Word per Office 365

Ottenere Office nel dispositivo mobile

Scegliere il dispositivo mobile:

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×