Fare zoom avanti o indietro in un documento, una presentazione o un foglio di lavoro

È possibile fare zoom avanti per ottenere una vista dettagliata del file o fare zoom indietro per visualizzare una porzione maggiore della pagina con dimensioni ridotte. È anche possibile salvare una determinata impostazione di zoom con un documento, un modello, una presentazione o un foglio di lavoro.

  1. In Word, Outlook, PowerPoint o Excel selezionare il dispositivo di scorrimento zoom sulla barra di stato.

    Dispositivo di scorrimento zoom

  2. Spostare il dispositivo sulla percentuale di zoom desiderata. Usare - o + per fare zoom avanti o indietro in incrementi graduali.

Nota : In Outlook il dispositivo di scorrimento zoom funziona solo sul contenuto nel riquadro di lettura.

È possibile scegliere la quantità di un documento, una presentazione o un foglio di lavoro da visualizzare.

In Word

Eseguire una di queste operazioni:

Gruppo Zoom nella scheda Visualizza

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom 100%. Ripristina lo zoom della visualizzazione al 100%.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Una pagina, Più pagine o Larghezza pagina.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In PowerPoint

Eseguire una di queste operazioni:

Gruppo Zoom della scheda Visualizza

  • Nel gruppo Zoom della scheda Visualizza fare clic su Adatta alla finestra, che consente di adattare la diapositiva corrente alle dimensioni della finestra di PowerPoint.

    Nota : Sulla barra di stato è presente anche un pulsante Adatta alla finestra accanto al dispositivo di scorrimento zoom. Dispositivo di scorrimento zoom

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In Excel

Eseguire una di queste operazioni:

Gruppo Zoom della scheda Visualizza

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom 100%.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom selezione, che consente di ingrandire la visualizzazione delle celle selezionate.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In Outlook

Nella finestra principale di Outlook il dispositivo di scorrimento zoom è l'unico modo per eseguire lo zoom avanti o indietro. Durante la lettura o la modifica di un messaggio, eseguire lo zoom dalla barra multifunzione:

  1. Nel gruppo Zoom della scheda Messaggio in un messaggio aperto fare clic su Zoom.

  2. Nella finestra di dialogo Zoom immettere una percentuale oppure scegliere le impostazioni desiderate.

Nota : Word non salva le impostazioni di zoom nei documenti. Apre invece un documento con l'ultimo livello di zoom usato.

  1. Aprire la presentazione o il foglio di lavoro che si vuole salvare con una determinata impostazione di zoom.

  2. Nel gruppo Zoom della scheda Visualizza fare clic su Zoom.

  3. Scegliere le impostazioni desiderate.

  4. Fare clic su Salva.

    Scelta rapida da tastiera: CTRL+S

  1. In Word, Outlook, PowerPoint o Excel selezionare il dispositivo di scorrimento zoom Controllo per lo zoom della visualizzazione sulla barra di stato.

  2. Spostare il dispositivo sulla percentuale di zoom desiderata. Usare i pulsanti - o + per fare zoom avanti o indietro in incrementi graduali.

Nota : In Outlook il dispositivo di scorrimento zoom funziona solo sul contenuto nel riquadro di lettura.

È possibile scegliere la quantità di un documento, una presentazione o un foglio di lavoro da visualizzare.

In Word

Eseguire una di queste operazioni:

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom 100%. Ripristina lo zoom della visualizzazione al 100%.

    Immagine della barra multifunzione di Word

  • Nel gruppo Zoom della scheda Visualizza fare clic su Una pagina, Due pagine o Larghezza pagina.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In Microsoft PowerPoint

Eseguire una di queste operazioni:

  • Nel gruppo Zoom della scheda Visualizza fare clic su Adatta alla finestra, che consente di adattare la diapositiva corrente alle dimensioni della finestra di PowerPoint.

    Immagine della barra multifunzione di PowerPoint

    Nota : Sulla barra di stato è presente anche un pulsante Adatta alla finestra accanto al dispositivo di scorrimento zoom. Dispositivo di scorrimento zoom di PowerPoint

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In Excel

Eseguire una delle operazioni seguenti:

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom 100%.

    Immagine della barra multifunzione di Outlook

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom selezione, che consente di ingrandire la visualizzazione delle celle selezionate.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In Outlook

Nella finestra principale di Outlook il dispositivo di scorrimento zoom è l'unico modo per eseguire lo zoom avanti o indietro. Durante la lettura o la modifica di un messaggio, eseguire lo zoom dalla barra multifunzione:

  1. Nel gruppo Zoom della scheda Messaggio in un messaggio aperto fare clic su Zoom.

    Applicare lo zoom nei messaggi di Outlook

  2. Nella finestra di dialogo Zoom immettere una percentuale oppure scegliere le impostazioni desiderate.

In Word

Per salvare una determinata impostazione di zoom in un documento o modello specifico in modo che venga sempre usata quando viene aperto, modificare prima di tutto il documento o il modello. Si tratta di un'operazione semplice quanto aggiungere ed eliminare un carattere o uno spazio singolo.

  1. Aprire il documento o il modello che si vuole salvare con una determinata impostazione di zoom.

  2. Nel gruppo Zoom della scheda Visualizza fare clic su Zoom.

    Immagine della barra multifunzione di Word

  3. Scegliere le impostazioni desiderate.

  4. Aggiungere ed eliminare un singolo carattere nel documento o nel modello.

  5. Fare clic su Salva.

    Scelta rapida da tastiera: CTRL+S

In PowerPoint o Excel

  1. Aprire la presentazione o il foglio di lavoro che si vuole salvare con una determinata impostazione di zoom.

  2. Nel gruppo Zoom della scheda Visualizza fare clic su Zoom.

  3. Scegliere le impostazioni desiderate.

  4. Fare clic su Salva.

    Scelta rapida da tastiera: CTRL+S

  1. Sulla barra di stato fare clic sul dispositivo di scorrimento zoom Dispositivo di scorrimento zoom .

  2. Spostare il dispositivo sulla percentuale di zoom desiderata.

Inizio pagina

È possibile scegliere la quantità di un documento, una presentazione o un foglio di lavoro da visualizzare.

In Word

Eseguire una delle operazioni seguenti:

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom 100%.

    Immagine della barra multifunzione di Word

  • Nel gruppo Zoom della scheda Visualizza fare clic su Una pagina, Due pagine o Larghezza pagina.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In PowerPoint

Eseguire una delle operazioni seguenti:

  • Nel gruppo Zoom della scheda Visualizza fare clic su Larghezza finestra.

    Immagine della barra multifunzione di PowerPoint

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In Excel

Eseguire una delle operazioni seguenti:

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom 100%.

    Immagine della barra multifunzione di Outlook

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom selezione.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

In Outlook

  1. Nel gruppo Zoom della scheda Formato testo in un messaggio aperto fare clic su Zoom.

    Applicare lo zoom nei messaggi di Outlook

  2. Nella finestra di dialogo Zoom immettere una percentuale oppure scegliere le impostazioni desiderate.

In Word

Per salvare una determinata impostazione di zoom in modo che venga sempre usata all'apertura di un documento o modello specifico, occorre innanzitutto apportare una modifica al documento o modello. È sufficiente aggiungere ed eliminare uno spazio per assicurarsi che il documento o modello risulti modificato e che l'impostazione venga salvata.

  1. Aprire il documento o il modello che si vuole salvare con una determinata impostazione di zoom.

  2. Nel gruppo Zoom della scheda Visualizza fare clic su Zoom.

    Immagine della barra multifunzione di Word

  3. Scegliere le impostazioni desiderate.

  4. Aggiungere ed eliminare un singolo spazio nel documento o nel modello.

  5. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva.

In PowerPoint o Excel

  1. Aprire la presentazione o il foglio di lavoro che si vuole salvare con una determinata impostazione di zoom.

  2. Nel gruppo Zoom della scheda Visualizza fare clic su Zoom.

  3. Scegliere le impostazioni desiderate.

  4. Fare clic sul pulsante Microsoft Office Icona del pulsante Office e quindi su Salva.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×