Eseguire lo zoom avanti o indietro un documento, una presentazione o un foglio di lavoro in Office

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

È possibile fare zoom avanti per ottenere una vista dettagliata del file o fare zoom indietro per visualizzare una porzione maggiore della pagina con dimensioni ridotte. È anche possibile salvare una determinata impostazione di zoom con un documento, un modello, una presentazione o un foglio di lavoro.

Per saperne di più

Fare zoom avanti o indietro rapidamente in un documento, una presentazione o un foglio di lavoro

  1. Sulla barra di stato fare clic sul dispositivo di scorrimento Zoom.

    Dispositivo di scorrimento zoom
  2. Spostare il dispositivo sulla percentuale di zoom desiderata.

Pulsante torna all'inizio Inizio pagina

Scegliere una specifica impostazione di zoom

È possibile scegliere la quantità di un documento, una presentazione o un foglio di lavoro da visualizzare.

Scegliere un'impostazione di zoom in Microsoft Office Word

Eseguire una delle operazioni seguenti:

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom 100%.

    Gruppo di zoom sulla barra multifunzione di Word
  • Nel gruppo Zoom della scheda Visualizza fare clic su Una pagina, Due pagine o Larghezza pagina.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

Scegliere un'impostazione di zoom in Microsoft Office PowerPoint

Eseguire una delle operazioni seguenti:

  • Nel gruppo Zoom della scheda Visualizza fare clic su Larghezza finestra.

    Gruppo di zoom sulla barra multifunzione di PowerPoint
  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

Scegliere un'impostazione di zoom in Microsoft Office Excel

Eseguire una delle operazioni seguenti:

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom 100%.

    Gruppo di zoom sulla barra multifunzione di Excel
  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom selezione.

  • Nel gruppo Zoom della scheda Visualizza fare clic su Zoom, quindi immettere una percentuale oppure scegliere le impostazioni desiderate.

Pulsante torna all'inizio Inizio pagina

Salvare una determinata impostazione di zoom

È possibile salvare un'impostazione di zoom in modo che venga ripresa alla successiva apertura dell'app di Office

Salvare un'impostazione di zoom in Word

Per salvare una determinata impostazione di zoom in modo che venga sempre usata all'apertura di un documento o modello specifico, occorre innanzitutto apportare una modifica al documento o modello. È sufficiente aggiungere ed eliminare uno spazio per assicurarsi che il documento o modello risulti modificato e che l'impostazione venga salvata.

  1. Aprire il documento o il modello che si vuole salvare con una determinata impostazione di zoom.

  2. Nel gruppo Zoom della scheda Visualizza fare clic su Zoom.

    Gruppo di zoom sulla barra multifunzione di Word
  3. Scegliere le impostazioni desiderate e quindi fare clic su OK.

  4. Per assicurarsi che l'impostazione venga salvata, aggiungere ed eliminare uno spazio nel documento o modello.

  5. Fare clic su File > Salva.

Salvare un'impostazione di zoom in PowerPoint ed Excel

  1. Aprire la presentazione o il foglio di lavoro che si vuole salvare con una determinata impostazione di zoom.

  2. Nel gruppo Zoom della scheda Visualizza fare clic su Zoom.

  3. Fare clic su File > Salva.

Pulsante torna all'inizio Inizio pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×