Errore sconosciuto durante il tentativo di sincronizzazione tra il database fuori rete e il database condiviso

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Sintomi

Quando si lavora online e si tenta di sincronizzare i dati business in un database locale e il database condiviso remoto, si verifica un errore che impedisce la sincronizzazione.

Causa

L'errore è sconosciuto.

Risoluzione

Trattandosi di un errore sconosciuto, la soluzione migliore consiste nell'arrestare la sincronizzazione e provare a riavviarla.

Arrestare e riavviare la sincronizzazione

  1. Scegliere Fuori rete dal menu Business Contact Manager e quindi Lavora fuori rete.

  2. Dopo avere ripristinato il database fuori rete, scegliere Fuori rete dal menu Business Contact Manager e deselezionare l'opzione Lavora fuori rete.

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×