Eliminare una nota a piè di pagina, una nota di chiusura o un separatore

Nota:  Riteniamo importante fornire il contenuto della Guida più recente non appena possibile, nella lingua dell'utente. Questa pagina è stata tradotta automaticamente e potrebbe contenere errori di grammatica o imprecisioni. L'intento è quello di rendere fruibile il contenuto. Nella parte inferiore della pagina è possibile indicare se le informazioni sono risultate utili. Questo è l' articolo in lingua inglese per riferimento.

Aggiunta di piè di pagina e di chiusura in Word non è difficile; rimozione di una, alcune o tutte è persino più semplice. È anche possibile rimuovere la riga che separa piè di pagina e di chiusura dal corpo del testo.

Importante: Si elimina il numero di riferimento o il segno di rimando nel corpo del testo e NON la nota a piè di pagina o di chiusura. Se si elimina la nota a piè di pagina o di chiusura, Word rinumera le note in un nuovo ordine.

Rimuovere una nota a piè di pagina

Ecco un esempio di una nota a piè di pagina. La nota è in fondo alla pagina:

definizione di una nota a piè di pagina

Per eliminare la nota a piè di pagina, ovvero la nota in fondo alla pagina, eliminare il numero "1" nel corpo. Successivamente, la nota non viene più visualizzata. In alternativa, fare clic con il pulsante destro del mouse sulla nota a piè di pagina, selezionare Vai a nota a piè di pagina ed eliminare il numero visualizzato.

Rimuovere una nota di chiusura

La rimozione di una nota di chiusura funziona esattamente come la rimozione di un piè di pagina:

rimozione di una nota di chiusura all'interno del corpo del testo

Per rimuovere la nota di chiusura, eliminare la "i" nel corpo del testo (quella racchiusa nel riquadro rosa nell'immagine precedente) e la nota stessa scomparirà. Anche se non si trova una nota di chiusura da eliminare, è possibile pulsante destro del mouse, selezionare Vai alla nota di chiusura ed eliminare il numero.

Rimuovere tutti i piè di pagina o le note di chiusura di un documento

Per trovare e rimuovere tutti i piè di pagina o le note di chiusura, usare lo strumento Trova e sostituisci:

  1. Posizionare il cursore nella parte superiore del documento e quindi aprire la finestra di dialogo funzionalità avanzata Trova e Sostituisci.

    • In Word 2013 o 2016 premere CTRL+H.

    • In Word 2016 per Mac dal menu Modifica, fare clic su Trova > funzionalità avanzata Trova e Sostituisci.

  2. Nella finestra di dialogo Trova e sostituisci fare clic sulla scheda Sostituisci.

  3. Nella casella Trova immettere ^f per il piè di pagina o ^e per la nota di chiusura.

    In alternativa, è possibile immettere i simboli facendo clic sul pulsante altro per espandere la finestra di dialogo, fare clic su speciale e scegliendo Segno di nota di chiusura o Rimando nell'elenco. In Word 2016 per Mac, fare clic sulla freccia nella parte inferiore della finestra di dialogo Trova e Sostituisci per visualizzare tutte le opzioni.

  4. Assicurarsi che la casella Sostituisci con sia vuota e quindi fare clic su Sostituisci tutto.

Cambiare o rimuovere un separatore di note a piè di pagina o di chiusura

È possibile rimuovere o cambiare la riga che separa le note a piè di pagina e le note di chiusura dal corpo del testo.

  1. Fare clic sulla scheda Visualizza, quindi fare clic su Bozza nel gruppo Visualizzazioni.

  2. Fare doppio clic su una qualsiasi nota a piè di pagina o di chiusura nel corpo del testo.

    Il riquadro Note a piè di pagina viene visualizzato nella parte inferiore del documento.

  3. È possibile modificare il colore o lo stile del separatore scegliendo le opzioni della scheda Home, oppure, per eliminare i separatori, fare clic su Separatore a piè di pagina nell'elenco piè di pagina, quindi selezionare ed eliminare la riga del separatore.

    Usare la scheda Visualizza per tornare alla modalità di lettura, alla visualizzazione Layout di stampa o alla visualizzazione Layout Web.

    Nota: In Word 2016 per Mac la modalità di lettura non è disponibile.

Informazioni correlate

Aggiunta o modifica piè di pagina e di chiusura in Word

Aggiungere o cambiare le note a piè di pagina e di chiusura in Word 2016 per Mac

Amplia le tue competenze su Office
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×