Eliminare un effetto da un'immagine

Excel 2007

Outlook 2007

PowerPoint 2007

Word 2007

Excel 2007

  1. Fare clic sull'immagine dalla quale si desidera eliminare un effetto.

    Per rimuovere lo stesso effetto da più immagini, fare clic sulla prima immagine, quindi tenere premuto CTRL mentre si selezionano le altre immagini.

  2. In Strumenti immagine fare clic su Effetti immagine nel gruppo Stili immagini della scheda Formato.

    Strumenti immagine, scheda Formato

    Se la scheda Strumenti immagine o Formato non è visibile, verificare di avere selezionato un'immagine.

  3. Eseguire una delle operazioni seguenti:

    • Per eliminare una combinazione preimpostata di effetti dalla forma, scegliere Preimpostato, quindi fare clic su Nessun effetto preimpostato.

    • Per eliminare un'ombreggiatura dalla forma, scegliere Ombreggiatura, quindi fare clic su Nessuna ombreggiatura.

    • Per eliminare un riflesso dalla forma, scegliere Riflesso, quindi fare clic su Nessun riflesso.

    • Per eliminare un alone dalla forma, scegliere Alone, quindi fare clic su Nessun alone.

    • Per eliminare contorni sfumati dalla forma, scegliere Contorni sfumati, quindi fare clic su Nessun contorno sfumato.

    • Per eliminare un contorno dalla forma, scegliere Rilievo, quindi fare clic su Nessun rilievo.

    • Per eliminare la rotazione 3D dalla forma, scegliere Rotazione 3D, quindi fare clic su Nessuna rotazione.

Nota : Se sono stati aggiunti più effetti singoli, ripetere il passaggio 3 per tutti gli effetti che si desidera eliminare.

Torna all'inizio

Outlook 2007

Per una sola immagine

  1. Fare clic sull'immagine dalla quale si desidera eliminare un effetto.

  2. In Strumenti immagine fare clic su Effetti immagine nel gruppo Stili immagini della scheda Formato.

    Strumenti immagine, scheda Formato

    Se la scheda Strumenti immagine o Formato non è visibile, verificare di avere selezionato un'immagine.

  3. Eseguire una delle operazioni seguenti:

    • Per eliminare una combinazione preimpostata di effetti dalla forma, scegliere Preimpostato, quindi fare clic su Nessun effetto preimpostato.

    • Per eliminare un'ombreggiatura dalla forma, scegliere Ombreggiatura, quindi fare clic su Nessuna ombreggiatura.

    • Per eliminare un riflesso dalla forma, scegliere Riflesso, quindi fare clic su Nessun riflesso.

    • Per eliminare un alone dalla forma, scegliere Alone, quindi fare clic su Nessun alone.

    • Per eliminare contorni sfumati dalla forma, scegliere Contorni sfumati, quindi fare clic su Nessun contorno sfumato.

    • Per eliminare un contorno dalla forma, scegliere Rilievo, quindi fare clic su Nessun rilievo.

    • Per eliminare la rotazione 3D dalla forma, scegliere Rotazione 3D, quindi fare clic su Nessuna rotazione.

Nota : Se sono stati aggiunti più effetti singoli, ripetere il passaggio 3 per tutti gli effetti che si desidera eliminare.

Per più immagini contemporaneamente

  1. Fare clic con il pulsante destro del mouse su ogni immagine da cui si desidera eliminare un effetto e scegliere Disposizione testo dal menu di scelta rapida.

  2. Fare clic su Incorniciato o su qualsiasi altra opzione diversa da In linea con il testo.

  3. Inserire un'area di disegno. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme, quindi scegliere Nuova area disegno.

    Scheda Inserisci

  4. Tagliare e incollare nell'area di disegno le immagini da cui si desidera eliminare un effetto.

  5. Nel gruppo Effetti ombreggiatura della scheda Formato in Strumenti immagine fare clic sulla freccia accanto a Effetti ombreggiatura, quindi scegliere Nessun effetto ombreggiatura.

    Immagine della scheda Formato in Strumenti immagine

    Se la scheda Strumenti immagine o Formato non è visibile, verificare di avere selezionato un'immagine.

Torna all'inizio

PowerPoint 2007

  1. Fare clic sull'immagine dalla quale si desidera eliminare un effetto.

    Per rimuovere lo stesso effetto da più immagini, fare clic sulla prima immagine, quindi tenere premuto CTRL mentre si selezionano le altre immagini.

  2. In Strumenti immagine fare clic su Effetti immagine nel gruppo Stili immagini della scheda Formato.

    Strumenti immagine, scheda Formato

    Se la scheda Strumenti immagine o Formato non è visibile, verificare di avere selezionato un'immagine.

  3. Eseguire una delle operazioni seguenti:

    • Per eliminare una combinazione preimpostata di effetti dalla forma, scegliere Preimpostato, quindi fare clic su Nessun effetto preimpostato.

    • Per eliminare un'ombreggiatura dalla forma, scegliere Ombreggiatura, quindi fare clic su Nessuna ombreggiatura.

    • Per eliminare un riflesso dalla forma, scegliere Riflesso, quindi fare clic su Nessun riflesso.

    • Per eliminare un alone dalla forma, scegliere Alone, quindi fare clic su Nessun alone.

    • Per eliminare contorni sfumati dalla forma, scegliere Contorni sfumati, quindi fare clic su Nessun contorno sfumato.

    • Per eliminare un contorno dalla forma, scegliere Rilievo, quindi fare clic su Nessun rilievo.

    • Per eliminare la rotazione 3D dalla forma, scegliere Rotazione 3D, quindi fare clic su Nessuna rotazione.

Nota : Se si sono aggiunti più effetti singoli, ripetere il passaggio 3 precedente per eliminare tutti gli effetti. È inoltre possibile fare clic su Reimposta immagine nel gruppo Regola per rimuovere tutti gli effetti contemporaneamente, ma in questo modo verranno reimpostate anche le eventuali modifiche apportate alle dimensioni dell'immagine.

Torna all'inizio

Word 2007

  1. Fare clic sull'immagine dalla quale si desidera eliminare un effetto.

  2. Nel gruppo Effetti ombreggiatura della scheda Formato in Strumenti immagine fare clic sulla freccia accanto a Effetti ombreggiatura, quindi su Nessuna ombreggiatura.

    Immagine della scheda Formato in Strumenti immagine

    Se la scheda Strumenti immagine o Formato non è visibile, verificare di avere selezionato un'immagine.

Nota : Per eliminare lo stesso effetto da più immagini, è necessario modificare lo stile della disposizione del testo e copiare le immagini in un'area di disegno. Dopo avere eliminato l'effetto, sarà possibile copiare nuovamente le immagini nella posizione originale nel documento. Per modificare lo stile della disposizione del testo, fare clic con il pulsante destro del mouse su ogni immagine, scegliere Disposizione testo dal menu di scelta rapida, quindi fare clic su Incorniciato o su qualsiasi altra opzione diversa da In linea con il testo.

Torna all'inizio

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×