Divisione di una visualizzazione utilizzando una visualizzazione combinata (o rimozione di una divisione)

Una visualizzazione combinata consiste nell'affiancamento di due visualizzazioni in un'unica schermata. Questo consente di esaminare contemporaneamente le informazioni relative al progetto in due modalità differenti. Quando, ad esempio, si utilizza una visualizzazione delle attività nel riquadro superiore e la visualizzazione Uso risorse nel riquadro inferiore, quest'ultima include le risorse assegnate alle attività selezionate nel riquadro superiore, insieme alle informazioni relative a tali risorse. Le informazioni visualizzate sulle risorse sono relative a tutte le attività assegnate a ogni risorsa, non solo alle attività selezionate nel riquadro superiore.

  1. Scegliere Dividi dal menu Finestra.

  2. Fare clic nel riquadro inferiore.

  3. Scegliere la visualizzazione che si desidera aprire nel riquadro inferiore dal menu Visualizza.

    Per utilizzare una visualizzazione non inclusa nel menu Visualizza, scegliere Altre visualizzazioni, selezionare la visualizzazione desiderata nell'elenco Visualizzazioni e quindi fare clic su Applica.

  4. Per chiudere la visualizzazione del riquadro inferiore, scegliere Rimuovi divisione dal menu Finestra.

Nota : 

  • Per aprire rapidamente nel riquadro inferiore una visualizzazione presente nel menu Visualizza, scegliere la visualizzazione desiderata dal menu Visualizza tenendo premuto MAIUSC. Per chiudere la visualizzazione nel riquadro inferiore, tenere premuto MAIUSC e scegliere la visualizzazione a riquadro singolo che si desidera aprire dal menu Visualizza.

  • In una visualizzazione combinata è comunque attiva solo una visualizzazione per volta. Se si passa a una visualizzazione differente, sarà la visualizzazione attiva a essere sostituita. Prima di passare a visualizzazioni differenti, chiudere la visualizzazione del riquadro inferiore, rimuovendo la suddivisione, se si preferisce aprire la nuova visualizzazione a schermo intero.

  • Per disporre due diversi piani in due finestre separate anziché utilizzare una visualizzazione combinata, aprire i due piani e quindi scegliere Disponi tutto dal menu Finestra.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×