Disegnare una linea

Usare lo strumento Linea o Matita per disegnare linee in un diagramma. Per collegare le linee alle forme e spostarle insieme, usare i connettori.

  1. Fare clic con il pulsante destro del mouse sul disegno e, sulla barra degli strumenti mobile fare clic sull'elenco Strumenti di disegno, quindi scegliere lo strumento Linea o Matita.

    Linea in Strumenti di disegno

    Quando lo strumento Linea è attivato, il puntatore assume l'aspetto di strumento linea .

  2. Fare clic nel punto in cui iniziare a disegnare la linea, tenere premuto il pulsante del mouse e spostare il puntatore nel punto in cui la linea deve terminare. Quindi rilasciare il pulsante del mouse.

Per aggiungere più segmenti di linea a quello appena disegnato, usare invece la barra multifunzione.

  1. Fare clic su Home > Strumenti > Strumenti di disegno > Linea.

  2. Partire da una delle estremità della linea esistente. Ogni segmento si collega all'estremità da cui parte. L'insieme delle linee avrà l'aspetto e la funzione di una singola forma.

Modificare una linea

Per modificare una linea, è possibile usare lo strumento Selezione. Fare clic sulla linea e trascinarla per spostarla. Trascinare una delle estremità per cambiare la direzione della linea o per allungarla o accorciarla.

È anche possibile modificare l'aspetto di una linea.

  1. Fare clic con il pulsante destro del mouse sulla linea e scegliere Formato forma.

    riquadro formato forma

  2. Nel riquadro Formato forma fare clic su Linea e apportare le modifiche desiderate per la linea, ad esempio la modifica della larghezza, del colore, del tipo di linea o del tipo di freccia.

  1. Nel gruppo Strumenti della scheda Home fare clic sulla freccia GIÙ per espandere il menu Strumenti di disegno. Fare clic sullo strumento Linea o Matita.

    Menu Strumenti di disegno

    Quando lo strumento Linea è attivato, il puntatore assume l'aspetto di strumento linea .

  2. Fare clic nel punto in cui iniziare a disegnare la linea, tenere premuto il pulsante del mouse e spostare il puntatore nel punto in cui la linea deve terminare. Quindi rilasciare il pulsante del mouse.

È possibile aggiungere più segmenti di linea a quello appena disegnato.

  1. Fare clic su Home > Strumenti > Strumenti di disegno > Linea.

  2. Partire da una delle estremità della linea esistente. Ogni segmento si collega all'estremità da cui parte. L'insieme delle linee avrà l'aspetto e la funzione di una singola forma.

Modificare una linea

Per modificare una linea, è possibile usare lo strumento Selezione. Fare clic sulla linea e trascinarla per spostarla. Trascinare una delle estremità per cambiare la direzione della linea o per allungarla o accorciarla.

È anche possibile modificare l'aspetto di una linea.

  1. Fare clic con il pulsante destro del mouse sulla linea, quindi scegliere Formato e Linea.

    Menu Formato

  2. Nella casella di formato Linea apportare le modifiche desiderate per la linea, ad esempio la modifica della larghezza, del colore, del tipo di linea o del tipo di freccia.

    Casella di formato Linea

  1. Nella barra degli strumenti Disegno fare clic sullo strumento Matita Icona del pulsante o Linea Icona del pulsante .

    Barra degli strumenti mobile Strumenti di disegno

    Nota : Se la barra degli strumenti Disegno non è visualizzata, fare clic su Strumenti di disegno Icona del pulsante sulla barra degli strumenti Standard per visualizzarla.

  2. Fare clic nel punto in cui iniziare a disegnare la linea, tenere premuto il pulsante del mouse e trascinare il puntatore nel punto in cui la linea deve terminare. Quindi rilasciare il pulsante del mouse.

    Note : 

    • Per disegnare una polilinea, continuare a disegnare linee che si toccano tra loro.

    • Per disegnare un poligono, disegnare linee adiacenti che creano una forma chiusa.

Modificare una linea

Per modificare una linea, è possibile usare lo strumento Selezione. Fare clic sulla linea e trascinarla per spostarla. Trascinare una delle estremità per cambiare la direzione della linea o per allungarla o accorciarla.

È anche possibile modificare l'aspetto di una linea.

  1. Fare clic con il pulsante destro del mouse sulla linea, quindi scegliere Formato e Linea.

    Menu Formato

  2. Nella casella di formato Linea apportare le modifiche desiderate per la linea, ad esempio la modifica della larghezza, del colore, del tipo di linea o del tipo di freccia.

    Casella di formato Linea

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×