Definizione dell'attribuzione dei costi

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

È possibile definire i metodi di attribuzione dei costi per i costi delle risorse e i costi fissi per le attività.

Per saperne di più

Modificare la modalità per l'attribuzione dei costi delle risorse

Modificare il metodo di attribuzione dei costi fissi per le nuove attività

Modificare il metodo di attribuzione dei costi fissi per le attività esistenti

Modifica del metodo di attribuzione dei costi

  1. Scegliere Elenco risorse dal menu Visualizza.

  2. Nel campo Nome risorsa selezionare una risorsa.

  3. Fare clic su Informazioni sulla risorsa Icona del pulsante e quindi fare clic sulla scheda costi.

  4. Nella casella Attribuzione costi fare clic sul metodo di attribuzione desiderato.

Nota : I costi delle risorse costo per uso sostenuti all'inizio o fine di un'assegnazione, non tramite il metodo di attribuzione in quote.

Torna all'inizio

Modifica del metodo di attribuzione dei costi fissi per le nuove attività

  1. Scegliere Opzioni dal menu Strumenti e quindi fare clic sulla scheda Calcolo.

  2. Nella casella Attribuzione costi fissi predefinita fare clic sul metodo di attribuzione che si desidera applicare a tutte le nuove attività del progetto.

  3. Se si desidera applicare questo metodo a tutti i progetti futuri, fare clic su Imposta come predefinito.

Torna all'inizio

Modifica del metodo di attribuzione dei costi fissi per le attività esistenti

  1. Scegliere Altre visualizzazioni dal menu Visualizza.

  2. Nella casella Visualizzazioni fare clic su Elenco attività e quindi fare clic su Applica.

  3. Scegliere Tabella dal menu Visualizza e quindi fare clic su Costo.

  4. Nel campo Attribuzione costi fissi fare clic sul metodo di attribuzione che si desidera applicare a ogni attività.

Nota : Questo costo ha effetto solo i costi fissi vengono attribuiti.

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×