Creazione o aggiornamento di una previsione o un piano provvisorio

Un progetto ben gestito comporta spesso il confronto con una versione precedente del progetto. Si tratta di una parte fondamentale della verifica del progetto.

Prima di iniziare la verifica della programmazione, tuttavia, è necessario impostare una previsione, che potrà poi essere confrontata con la programmazione aggiornata più avanti nel corso del progetto. Andando avanti con il progetto, è anche opportuno salvare periodicamente un piano provvisorio.

Nota : Per impostare o aggiornare una previsione o un piano provvisorio in un progetto dell'organizzazione, è necessario essere connessi a Microsoft Project Server e avere le autorizzazioni necessarie. Per altre informazioni sulle impostazioni per le autorizzazioni, contattare l'amministratore del server.

Queste istruzioni sono specifiche per Microsoft Project 2016, 2013 e 2010.

Per saperne di più

Altre informazioni sulle previsioni e i piani provvisori

Impostare una previsione

Impostare un piano provvisorio

Aggiornare una previsione o un piano provvisorio

Analizzare i dati di previsione o del piano provvisorio

Altre informazioni sulle previsioni e i piani provvisori

Le previsioni e i piani provvisori sono simili perché consentono di confrontare le date correnti con una data precedente. Ma esistono differenze importanti da sottolineare.

Previsioni

Una previsione è costituita da un gruppo di quasi 20 punti di riferimento principali, suddivisi in cinque categorie: date di inizio, date di fine, durata, lavoro e stime dei costo. Questi punti possono essere impostati per registrare il piano originale del progetto quando viene completato e perfezionato. Durante il progetto, è possibile impostare altre previsioni, fino a 11 per ogni progetto, per misurare le modifiche nel piano. Ad esempio, se il progetto ha diverse fasi, è possibile salvare una previsione separata alla fine di ogni fase, per confrontare i valori pianificati con i dati effettivi.

La previsione fornisce i punti di riferimento rispetto ai quali confrontare l'avanzamento del progetto effettivo, quindi deve includere le migliori stime in termini di durata dell'attività, date di inizio e fine, costi e altre variabili di progetto da monitorare. La previsione può anche rappresentare un obbligo contrattuale per il progetto. Le informazioni di previsione che differiscono in modo coerente dai dati correnti possono indicare che il piano originale non è più preciso, probabilmente perché l'ambito deve essere rivisto o perché la natura del progetto è cambiata. Se gli stakeholder del progetto accettano la differenza, è possibile modificare o rielaborare la previsione in qualsiasi momento nel corso del progetto. L'impostazione di più previsioni è particolarmente utile per i progetti lunghi o per quelli in cui la previsione è resa irrilevante da modifiche significative alle attività o ai costi programmati.

Piani provvisori

Un piano provvisorio, invece, è un set di dati del progetto corrente che viene salvato dopo l'inizio del progetto e che può essere confrontato alla previsione per verificare lo stato di avanzamento del progetto. Un piano provvisorio salva solo due tipi di informazioni:

  • Date di inizio correnti

  • Date di fine correnti

È possibile impostare fino a 10 piani provvisori per progetto. Se è necessario tenere traccia di grandi quantità di dati del progetto durante la fase di pianificazione, è consigliabile impostare più previsioni invece di usare i piani provvisori. Ad esempio, è opportuno impostare una previsione per ogni attività cardine principale della pianificazione. Quindi, se si vogliono salvare solo le date di inizio e di fine delle attività dopo l'inizio del progetto, è possibile impostare più piani provvisori. Ad esempio, è opportuno impostare un piano provvisorio su base mensile o trimestrale.

Impostazione di una previsione

  1. Nella scheda Visualizza, nel gruppo Visualizzazioni attività fare clic su Diagramma di Gantt.

    Immagine dell'area Visualizzazioni attività.

  2. Se si imposta una previsione per attività specifiche, selezionare le attività da includere nella previsione, incluse le sottoattività e le attività di riepilogo. Se si imposta una previsione per l'intero progetto, ignorare questo passaggio.

    Suggerimento : Per selezionare attività adiacenti, tenere premuto MAIUSC e quindi fare clic sulla prima e l'ultima attività desiderata. Per selezionare attività non adiacenti, tenere premuto CTRL e quindi fare clic sulle singole attività desiderate. È possibile selezionare fino a 10 attività alla volta.

  3. Fare clic sulla scheda Progetto. Nel gruppo Programmazione scegliere Imposta previsione, quindi fare clic su Imposta previsione.

    Immagine della previsione

  4. Fare clic su Imposta previsione, quindi selezionare la previsione da impostare.

  5. In Per eseguire una di queste operazioni:

    • Per impostare la previsione per tutti i dati del progetto, fare clic su Intero progetto.

    • Per impostare la previsione solo per le attività selezionate nella visualizzazione Diagramma di Gantt, fare clic su Attività selezionate.

  6. In Riporta previsioni selezionare come riportare i dati di previsione:

    • In tutte le attività di riepilogo     Selezionare questa casella di controllo per riportare i dati di previsione aggiornati per le attività selezionate nelle attività di riepilogo corrispondenti. In caso contrario, i dati di previsione per le attività di riepilogo potrebbero non rispecchiare esattamente i dati di previsione delle sottoattività.

    • Dalle sottoattività nelle attività di riepilogo selezionate     Selezionare questa casella di controllo per aggiornare i dati di previsione per le attività di riepilogo selezionate in modo che includano le eliminazioni sia delle sottoattività che delle attività aggiunte per cui in precedenza sono stati salvati i valori della previsione.

      Nota : Se sono state selezionate sia le sottoattività che le relative attività di riepilogo, selezionare entrambe le caselle di controllo.

Impostare un piano provvisorio

  1. Fare clic sulla scheda Progetto. Nel gruppo Programmazione scegliere Imposta previsione, quindi fare clic su Imposta previsione.

    Immagine della previsione

  2. Fare clic su Imposta piano provvisorio.

  3. Nella casella Copia fare clic su valori di inizio e fine o di previsione da salvare. I valori correnti di inizio e fine e i valori di previsione non sono numerati.

  4. Nella casella In fare clic sul nome del piano provvisorio in cui copiare i valori.
    I piani provvisori vengono archiviati nei campi di inizio e di fine.

    Nota : Se si seleziona una previsione nella casella Copia e un'altra nella casella In, viene salvata una previsione e non un piano provvisorio. Verranno copiati tutti i dati di previsione. Se si seleziona una previsione nella casella Copia e un piano provvisorio di inizio e di fine nella casella In, nel piano provvisorio vengono copiate solo la data di inizio e la data di fine dalla previsione.

  5. Fare clic su Intero progetto o Attività selezionate per salvare la parte di programmazione desiderata.

Inizio pagina

Aggiornare una previsione o un piano provvisorio

Se le modifiche al piano iniziale vengono apportate dopo aver impostato una previsione o un piano provvisorio, è possibile aggiornare i dati salvati.

Suggerimento : Se le modifiche al piano si verificano mentre il progetto è in corso, potrebbe essere utile salvare un secondo set di dati di previsione o del piano provvisorio invece di aggiornare i dati salvati esistenti.

  1. Nella scheda Visualizza, nel gruppo Visualizzazioni attività fare clic su Diagramma di Gantt.

    Immagine dell'area Visualizzazioni attività.

  2. Nel campo Nome attività selezionare le attività che contengono i dati di previsione o del piano provvisorio da aggiornare, incluse le sottoattività e le attività di riepilogo. Se si stanno aggiornando dati di previsione o del piano provvisorio per l'intero progetto, ignorare questo passaggio.

    Suggerimento : Per selezionare attività adiacenti, tenere premuto MAIUSC e quindi fare clic sulla prima e l'ultima attività desiderata. Per selezionare attività non adiacenti, tenere premuto CTRL e quindi fare clic sulle singole attività desiderate. È possibile selezionare fino a 10 attività alla volta.

  3. Fare clic sulla scheda Progetto. Nel gruppo Programmazione scegliere Imposta previsione, quindi fare clic su Imposta previsione.

    Immagine della previsione

  4. Eseguire una delle operazioni seguenti:

    • Se si sta aggiornando una previsione, fare clic su Imposta previsione, quindi selezionare la previsione da aggiornare.

    • Se si sta aggiornando un piano provvisorio, fare clic su Imposta piano provvisorio. Nell'elenco Copia selezionare i dati che si siano copiando. Nell'elenco In fare clic sul piano provvisorio da aggiornare.

  5. In Per eseguire una di queste operazioni:

    • Per aggiornare i dati di previsione o del piano provvisorio per l'intero progetto, fare clic su Intero progetto.

    • Per aggiornare i dati di previsione o del piano provvisorio solo per le attività selezionate nella visualizzazione Diagramma di Gantt, fare clic su Attività selezionate.

  6. In Riporta previsioni selezionare come riportare i dati di previsione aggiornati:

    • In tutte le attività di riepilogo     Selezionare questa casella di controllo per riportare i dati di previsione aggiornati per le attività selezionate nelle attività di riepilogo corrispondenti. In caso contrario, i dati di previsione per le attività di riepilogo potrebbero non rispecchiare esattamente i dati di previsione delle sottoattività.

    • Dalle sottoattività nelle attività di riepilogo selezionate     Selezionare questa casella di controllo per aggiornare i dati di previsione per le attività di riepilogo selezionate in modo che includano sia le eliminazioni sia delle sottoattività che delle attività aggiunte per cui in precedenza sono stati salvati i valori della previsione.

      Nota : Se sono state selezionate sia le sottoattività che le relative attività di riepilogo, selezionare entrambe le caselle di controllo.

  7. Fare clic su OK.

  8. Quando viene richiesto di sovrascrivere i dati salvati, fare clic su .

Analizzare i dati di previsione o del piano provvisorio

Dopo aver impostato i dati di previsione o del piano provvisorio, è possibile confrontarli con i dati programmati e quelli effettivi per vedere l'avanzamento del progetto rispetto agli obiettivi iniziali.

Visualizzare le informazioni di previsione del progetto

Dopo aver impostato una previsione per l'intero progetto, è possibile visualizzare i dati di previsione affiancati ai dati pianificati, ai dati effettivi e alla variazione correnti.

  1. Nel gruppo Proprietà della scheda Progetto fare clic su Informazioni progetto.

    gruppo proprietà della scheda progetto

  2. Fare clic su Statistiche.

Confrontare le informazioni di previsione con quelle programmate

È possibile confrontare le informazioni di previsione con quelle programmate in due modi:

  • Per visualizzare le informazioni sulla variazione in una visualizzazione elenco, fare clic sulla scheda Visualizza. Nel gruppo Dati fare clic su Tabelle, quindi su Variazione.

  • Per visualizzare le informazioni sulla variazione graficamente, fare clic sulla scheda Visualizza. Nel gruppo Visualizzazioni attività fare clic su Diagramma di Gantt, quindi fare clic su Gantt verifica.

La tabella Variazione mostra le date di inizio e di fine per le informazioni programmate e di previsione, consentendo così di valutare la previsione dell'avanzamento del progetto (previsione) confrontandola con lo stato di avanzamento reale del progetto (effettivo).

previsione e barre effettive con uno slittamento di 2 giorni

Se la variazione nel progetto non mostra i valori previsti, possono esserci diverse spiegazioni possibili:

  • Potrebbe non essere stata impostata una previsione. La variazione è il valore di previsione confrontato con il valore effettivo di un campo. Se non ci sono previsioni, Project calcola questa differenza usando un valore 0 per i campi di previsione, ottenendo variazioni delle stesse dimensioni del campo programmato. Ad esempio, si supponga di avere un costo programmato di € 60 per un'attività. Se non sono impostate previsioni, il costo di previsione è € 0. Il campo Variazione costi mostra quindi € 60.

  • Potrebbero essere state impostate più previsioni, ma Project usa solo i valori di previsione iniziali, ovvero i valori per il campo Previsione e non quelli per i campi da Previsione1 a Previsione10, durante il calcolo della variazione. In questo caso, nei campi della variazione potrebbero essere contenute delle informazioni, che però sembrano essere obsolete o in quantità troppo elevata.

  • Potrebbero essere state aggiunte nuove attività a un progetto, ma non alla previsione. In questo caso, potrebbero essere visualizzate variazioni uguali ai valori programmati.

  • I valori effettivi per le attività completate o in corso potrebbero non essere stati aggiornati. In questo caso, le variazioni potrebbero essere uguali ai valori programmati o comunque di dimensioni maggiori di quanto previsto.

  • Potrebbero essere state aggiunte nuove attività o risorse assegnate e impostata una previsione, ma le informazioni di previsione per l'attività di riepilogo potrebbe non essere ancora stata aggiornata. In questo caso, i valori di variazione esatti vengono visualizzati per le singole attività ma non per le attività di riepilogo.

Confrontare più previsioni

Se si vuole tenere traccia di grandi quantità di dati del progetto durante la fase di pianificazione, è consigliabile impostare più previsioni perché consentono di archiviare più valori rispetto ai piani provvisori. Per visualizzare le informazioni sulla verifica in più previsioni, usare la visualizzazione Gantt previsioni multiple.

  1. Nella scheda Visualizza, nel gruppo Visualizzazioni attività fare clic su Diagramma di Gantt.

    Immagine dell'area Visualizzazioni attività.

  2. Fare clic su Altre visualizzazioni.

  3. Nella finestra di dialogo Altre visualizzazioni selezionare Gantt previsioni multiple, quindi fare clic su Applica.

Nota : Per impostazione predefinita, la visualizzazione Gantt previsioni multiple mostra le prime tre previsioni, ovvero Previsione, Previsione1 e Previsione2. Per visualizzare altre previsioni, modificare gli stili delle barre nel diagramma di Gantt.

Inizio pagina

Queste istruzioni sono specifiche per Microsoft Project 2007.

Per saperne di più

Informazioni sulle previsioni e i piani provvisori

Impostare una previsione

Impostare un piano provvisorio

Aggiornare una previsione o un piano provvisorio

Analizzare i dati di previsione o del piano provvisorio

Informazioni sulle previsioni e i piani provvisori

Una previsione è costituita da un gruppo di quasi 20 punti di riferimento principali, suddivisi in cinque categorie: date di inizio, date di fine, durata, lavoro e stime dei costo. Questi punti possono essere impostati per registrare il piano originale del progetto quando viene completato e perfezionato. Durante il progetto, è possibile impostare altre previsioni, fino a 11 per ogni progetto, per misurare le modifiche nel piano. Ad esempio, se il progetto ha diverse fasi, è possibile salvare una previsione separata alla fine di ogni fase, per confrontare i valori pianificati con i dati effettivi.

La previsione fornisce i punti di riferimento rispetto ai quali confrontare l'avanzamento del progetto effettivo, quindi deve includere le migliori stime in termini di durata dell'attività, date di inizio e fine, costi e altre variabili di progetto da monitorare. La previsione può anche rappresentare un obbligo contrattuale per il progetto. Le informazioni di previsione che differiscono in modo coerente dai dati correnti possono indicare che il piano originale non è più preciso, probabilmente perché l'ambito deve essere rivisto o perché la natura del progetto è cambiata. Se gli stakeholder del progetto accettano la differenza, è possibile modificare o rielaborare la previsione in qualsiasi momento nel corso del progetto. L'impostazione di più previsioni è particolarmente utile per i progetti lunghi o per quelli in cui la previsione è resa irrilevante da modifiche significative alle attività o ai costi programmati.

Un piano provvisorio è un set di dati del progetto corrente che viene salvato dopo l'inizio del progetto e che può essere confrontato alla previsione per verificare lo stato di avanzamento del progetto. Un piano provvisorio salva solo due tipi di informazioni: le date di inizio e di fine correnti per le attività. È possibile impostare fino a 10 piani provvisori per progetto. Se è necessario tenere traccia di grandi quantità di dati del progetto durante la fase di pianificazione, è consigliabile impostare più previsioni invece di usare i piani provvisori. Ad esempio, è opportuno impostare una previsione per ogni attività cardine principale della pianificazione. Quindi, se si vogliono salvare solo le date di inizio e di fine delle attività dopo l'inizio del progetto, è possibile impostare più piani provvisori. Ad esempio, è opportuno impostare un piano provvisorio su base mensile o trimestrale.

Impostazione di una previsione

  1. Scegliere Diagramma di Gantt dal menu Visualizza.

  2. Se si imposta una previsione per attività specifiche, selezionare le attività da includere nella previsione, incluse le sottoattività e le attività di riepilogo. Se si imposta una previsione per l'intero progetto, ignorare questo passaggio.

    Suggerimento : Per selezionare attività adiacenti, tenere premuto MAIUSC e quindi fare clic sulla prima e l'ultima attività desiderata. Per selezionare attività non adiacenti, tenere premuto CTRL e quindi fare clic sulle singole attività desiderate. È possibile selezionare fino a 10 attività alla volta.

  3. Nel menu Strumenti passare a Verifica, quindi scegliere Imposta previsione.

  4. Fare clic su Imposta previsione, quindi selezionare la previsione da impostare.

  5. In Per eseguire una di queste operazioni:

    • Per impostare la previsione per tutti i dati del progetto, fare clic su Intero progetto.

    • Per impostare la previsione solo per le attività selezionate nella visualizzazione Diagramma di Gantt, fare clic su Attività selezionate.

      In Riporta previsioni selezionare come riportare i dati di previsione:

      • In tutte le attività di riepilogo     Selezionare questa casella di controllo per riportare i dati di previsione aggiornati per le attività selezionate nelle attività di riepilogo corrispondenti. In caso contrario, i dati di previsione per le attività di riepilogo potrebbero non rispecchiare esattamente i dati di previsione delle sottoattività.

      • Dalle sottoattività nelle attività di riepilogo selezionate     Selezionare questa casella di controllo per aggiornare i dati di previsione per le attività di riepilogo selezionate in modo che includano le eliminazioni sia delle sottoattività che delle attività aggiunte per cui in precedenza sono stati salvati i valori della previsione.

        Nota : Se sono state selezionate sia le sottoattività che le relative attività di riepilogo, selezionare entrambe le caselle di controllo.

Impostare un piano provvisorio

  1. Nel menu Strumenti passare a Verifica, quindi scegliere Imposta previsione.

  2. Fare clic su Imposta piano provvisorio.

  3. Nella casella Copia fare clic su valori di inizio e fine o di previsione da salvare. I valori correnti di inizio e fine e i valori di previsione non sono numerati.

  4. Nella casella In fare clic sul nome del piano provvisorio in cui copiare i valori.

    I piani provvisori vengono archiviati nei campi di inizio e di fine.

    Nota : Se si seleziona una previsione nella casella Copia e un'altra nella casella In, viene salvata una previsione e non un piano provvisorio. Verranno copiati tutti i dati di previsione. Se si seleziona una previsione nella casella Copia e un piano provvisorio di inizio e di fine nella casella In, nel piano provvisorio vengono copiate solo la data di inizio e la data di fine dalla previsione.

  5. Fare clic su Intero progetto o Attività selezionate per salvare la parte di programmazione desiderata.

Inizio pagina

Aggiornare una previsione o un piano provvisorio

Se le modifiche al piano iniziale vengono apportate dopo aver impostato una previsione o un piano provvisorio, è possibile aggiornare i dati salvati.

Suggerimento : Se le modifiche al piano si verificano mentre il progetto è in corso, potrebbe essere utile salvare un secondo set di dati di previsione o del piano provvisorio invece di aggiornare i dati salvati esistenti.

  1. Scegliere Diagramma di Gantt dal menu Visualizza.

  2. Nel campo Nome attività selezionare le attività che contengono i dati di previsione o del piano provvisorio da aggiornare, incluse le sottoattività e le attività di riepilogo. Se si stanno aggiornando dati di previsione o del piano provvisorio per l'intero progetto, ignorare questo passaggio.

    Suggerimento : Per selezionare attività adiacenti, tenere premuto MAIUSC e quindi fare clic sulla prima e l'ultima attività desiderata. Per selezionare attività non adiacenti, tenere premuto CTRL e quindi fare clic sulle singole attività desiderate. È possibile selezionare fino a 10 attività alla volta.

  3. Nel menu Strumenti passare a Verifica, quindi scegliere Imposta previsione.

  4. Eseguire una delle operazioni seguenti:

    • Se si sta aggiornando una previsione, fare clic su Imposta previsione, quindi selezionare la previsione da aggiornare.

    • Se si sta aggiornando un piano provvisorio, fare clic su Imposta piano provvisorio. Nell'elenco Copia selezionare i dati che si siano copiando. Nell'elenco In fare clic sul piano provvisorio da aggiornare.

  5. In Per eseguire una di queste operazioni:

    • Per aggiornare i dati di previsione o del piano provvisorio per l'intero progetto, fare clic su Intero progetto.

    • Per aggiornare i dati di previsione o del piano provvisorio solo per le attività selezionate nella visualizzazione Diagramma di Gantt, fare clic su Attività selezionate.

      In Riporta previsioni selezionare come riportare i dati di previsione aggiornati:

      • In tutte le attività di riepilogo     Selezionare questa casella di controllo per riportare i dati di previsione aggiornati per le attività selezionate nelle attività di riepilogo corrispondenti. In caso contrario, i dati di previsione per le attività di riepilogo potrebbero non rispecchiare esattamente i dati di previsione delle sottoattività.

      • Dalle sottoattività nelle attività di riepilogo selezionate     Selezionare questa casella di controllo per aggiornare i dati di previsione per le attività di riepilogo selezionate in modo che includano sia le eliminazioni sia delle sottoattività che delle attività aggiunte per cui in precedenza sono stati salvati i valori della previsione.

        Nota : Se sono state selezionate sia le sottoattività che le relative attività di riepilogo, selezionare entrambe le caselle di controllo.

  6. Fare clic su OK.

  7. Quando viene richiesto di sovrascrivere i dati salvati, fare clic su .

Analizzare i dati di previsione o del piano provvisorio

Dopo aver impostato i dati di previsione o del piano provvisorio, è possibile confrontarli con i dati programmati e quelli effettivi per vedere l'avanzamento del progetto rispetto agli obiettivi iniziali.

Visualizzare le informazioni di previsione del progetto

Dopo aver impostato una previsione per l'intero progetto, è possibile visualizzare i dati di previsione affiancati ai dati pianificati, ai dati effettivi e alla variazione correnti.

  1. Nel menu Progetto fare clic su Informazioni progetto.

  2. Fare clic su Statistiche.

Confrontare le informazioni di previsione con quelle programmate

È possibile confrontare le informazioni di previsione con quelle programmate in due modi:

  • Per visualizzare le informazioni sulla variazione in una visualizzazione elenco, selezionare Tabella nel menu Visualizza, quindi fare clic su Variazione.

  • Per visualizzare le informazioni sulla variazione graficamente con la visualizzazione Gantt verifica, fare clic su Gantt verifica nel menu Visualizza.

La tabella Variazione mostra le date di inizio e di fine per le informazioni programmate e di previsione, consentendo così di valutare la previsione dell'avanzamento del progetto (previsione) confrontandola con lo stato di avanzamento reale del progetto (effettivo).

previsione e barre effettive con uno slittamento di 2 giorni

Se la variazione nel progetto non mostra i valori previsti, possono esserci diverse spiegazioni possibili:

  • Potrebbe non essere stata impostata una previsione. La variazione è il valore di previsione confrontato con il valore effettivo di un campo. Se non ci sono previsioni, Microsoft Office Project calcola questa differenza usando un valore 0 per i campi di previsione, ottenendo variazioni delle stesse dimensioni del campo programmato. Ad esempio, si supponga di avere un costo programmato di € 60 per un'attività. Se non sono impostate previsioni, il costo di previsione è € 0. Il campo Variazione costi mostra quindi € 60.

  • Potrebbero essere state impostate più previsioni, ma Office Project usa solo i valori di previsione iniziali, ovvero i valori per il campo Previsione e non quelli per i campi da Previsione1 a Previsione10, durante il calcolo della variazione. In questo caso, nei campi della variazione potrebbero essere contenute delle informazioni, che però sembrano essere obsolete o in quantità troppo elevata.

  • Potrebbero essere state aggiunte nuove attività a un progetto, ma non alla previsione. In questo caso, potrebbero essere visualizzate variazioni uguali ai valori programmati.

  • I valori effettivi per le attività completate o in corso potrebbero non essere stati aggiornati. In questo caso, le variazioni potrebbero essere uguali ai valori programmati o comunque di dimensioni maggiori di quanto previsto.

  • Potrebbero essere state aggiunte nuove attività o risorse assegnate e impostata una previsione, ma le informazioni di previsione per l'attività di riepilogo potrebbe non essere ancora stata aggiornata. In questo caso, i valori di variazione esatti vengono visualizzati per le singole attività ma non per le attività di riepilogo.

Confrontare più previsioni

Se si vuole tenere traccia di grandi quantità di dati del progetto durante la fase di pianificazione, è consigliabile impostare più previsioni perché consentono di archiviare più valori rispetto ai piani provvisori. Per visualizzare le informazioni sulla verifica in più previsioni, usare la visualizzazione Gantt previsioni multiple. Scegliere Altre visualizzazioni dal menu Visualizza. Nella finestra di dialogo Altre visualizzazioni selezionare Gantt previsioni multiple, quindi fare clic su Applica.

Nota : Per impostazione predefinita, la visualizzazione Gantt previsioni multiple mostra le prime tre previsioni, ovvero Previsione, Previsione1 e Previsione2. Per visualizzare altre previsioni, modificare gli stili delle barre nel diagramma di Gantt.

Inizio pagina

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×