Creazione e condivisione di una cartella pubblica

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Per questa caratteristica è necessario un account di Microsoft Exchange Server 2000, Exchange Server 2003 o Exchange Server 2007. La maggior parte degli account privati e personali non usa Microsoft Exchange. Per altre informazioni sugli account di Exchange e su come determinare la versione di Exchange a cui si connette l'account, vedere i collegamenti nella sezione Vedere anche.

Le cartelle pubbliche consentono di raccogliere, organizzare e condividere informazioni con altri utenti all'interno di un'organizzazione. Queste cartelle sono in genere utilizzate da team di progetto o gruppi di utenti per condividere informazioni relative a un settore di interesse comune e vengono gestite in Microsoft Outlook. Le cartelle pubbliche possono contenere un qualsiasi tipo di elemento delle cartelle di Outlook, ad esempio messaggi, appuntamenti, contatti, attività, voci di diario, note, moduli, file e inserimenti.

La creazione di una cartella pubblica e la condivisione delle informazioni in essa contenute richiedono l'esecuzione di varie procedure.

Per saperne di più

Creare una cartella pubblica e specificare le autorizzazioni, visualizzazioni, moduli e le regole

Creare una cartella pubblica moderata

Creazione di una cartella pubblica e definizione di autorizzazioni, visualizzazioni, moduli e regole

Per creare una cartella pubblica, è necessario disporre dell'autorizzazione per la creazione di cartelle in una cartella pubblica esistente. Per informazioni su come ottenere tale autorizzazione, contattare l'amministratore.

  1. Creazione di una cartella pubblica

    1. Scegliere Nuovo dal menu File e quindi Cartella.

    2. Nella casella Nome immettere il nome della nuova cartella.

    3. Nella casella di riepilogo Contenuto cartella fare clic sul tipo di cartella che si desidera creare.

    4. Nell'elenco Selezionare la posizione della cartella fare clic sul percorso della cartella.

      Iniziare rapidamente una cartella pubblica con gli elementi esistenti.

      1. Nell'elenco delle cartelle, nel riquadro di spostamento, fare clic sulla cartella che si desidera copiare.

      2. Nel menu File scegliere cartella e quindi fare clic su nome per la cartella di copia.

      3. Nell'elenco fare clic sul percorso in cui copiare la cartella.

  2. Impostazione dei livelli di autorizzazione

    1. Nell'Elenco cartelle, all'interno del Riquadro di spostamento, fare clic con il pulsante destro del mouse sulla cartella pubblica che si desidera condividere e quindi scegliere Proprietà dal menu di scelta rapida.

      È necessario disporre dell'autorizzazione di proprietario per una cartella pubblica impostare le autorizzazioni per la cartella di condivisione. È possibile impostare le autorizzazioni per una sola cartella alla volta.

    2. Fare clic sulla scheda Autorizzazioni.

    3. Fare clic su Aggiungi.

    4. Nella casella Cerca in immettere il nome della persona alla quale si desidera concedere autorizzazioni di condivisione.

    5. Fare clic su Aggiungi e quindi su OK.

    6. Nell'elenco Nome fare clic sul nome della persona appena aggiunto.

    7. In Autorizzazioni scegliere le impostazioni desiderate.

      Nota : È possibile assegnare le stesse autorizzazioni a ogni utente che abbia accesso alla cartella facendo clic su Predefinito nell'elenco Nome.

  3. Creazione di visualizzazioni per organizzare e ricercare informazioni

    Eseguire una delle operazioni seguenti:

    1. Creare una visualizzazione da zero   

      1. Scegliere Visualizzazione corrente dal menu Visualizza e quindi fare clic su Definisci visualizzazioni.

      2. Fare clic su Nuovo.

      3. Nella casella Nome nuova visualizzazione digitare un nome.

      4. Nella casella di testo Tipo visualizzazione scegliere il tipo visualizzazione desiderato.

      5. Per modificare la posizione in cui sarà disponibile la nuova visualizzazione, fare clic sull'opzione desiderata in Utilizzabile in.

      6. Fare clic su OK.

      7. Per personalizzare ulteriormente la visualizzazione, in Descrizione fare clic su un pulsante e selezionare le opzioni desiderate.

      8. Dopo aver selezionato le opzioni, fare clic su OK.

      9. Per utilizzare subito la visualizzazione, fare clic su Applica visualizzazione.

    2. Creare una visualizzazione basata su una visualizzazione standard   

      1. Passare alla visualizzazione in base alla quale si desidera creare quella nuova.

      2. Scegliere Visualizzazione corrente dal menu Visualizza e quindi Personalizza visualizzazione corrente.

      3. Per ogni tipo di modifica che si desidera apportare, in Descrizione fare clic su un pulsante e selezionare le opzioni desiderate.

      4. Dopo aver apportato le modifiche, chiudere la finestra di dialogo Personalizza visualizzazione.

      5. Scegliere Visualizzazione corrente dal menu Visualizza e quindi fare clic su Definisci visualizzazioni.

      6. Nella casella visualizzazioni per la cartella nome cartella fare clic su Impostazioni visualizzazione corrente.

      7. Fare clic su Copia.

      8. Nella casella Nome nuova visualizzazione digitare un nome.

      9. Per modificare la posizione in cui sarà disponibile la nuova visualizzazione, selezionare un'opzione in Utilizzabile in.

        Nota : Le nuove visualizzazioni vengono aggiunte per la Visualizzazione corrente   sottomenu (nel menu Visualizza scegliere Disponi per ).

  4. Modifica della visualizzazione predefinita per la cartella

    Per modificare la visualizzazione predefinita per una cartella pubblica, è necessario disporre dell'autorizzazione Proprietario. Per la cartella deve essere inoltre definita almeno una visualizzazione personalizzata visibile a tutti gli utenti.

    1. Nell'Elenco cartelle nel Riquadro di spostamento fare clic con il pulsante destro del mouse sulla cartella pubblica e scegliere Proprietà dal menu di scelta rapida.

    2.  Fare clic sulla scheda Amministrazione

      Se non si dispone dell'autorizzazione Proprietario la scheda Amministrazione non verrà visualizzata.

    3. Nell'elenco Visualizzazione iniziale della cartella fare clic sulla visualizzazione da utilizzare all'apertura della cartella.

      La visualizzazione Normale corrisponde all'impostazione predefinita di Microsoft Outlook per il tipo di elemento contenuto nella cartella.

  5. Aggiunta dei moduli a disposizione degli altri utenti per l'inserimento di informazioni nella cartella pubblica

    Per aggiungere moduli a una cartella privata condivisa o a una cartella pubblica, è necessario disporre delle autorizzazioni Supervisore, Supervisore pubblicazione o Proprietario. Se la cartella è pubblica e si dispone dell'autorizzazione Proprietario, è possibile limitare il numero di moduli a disposizione degli altri utenti della cartella.

    1. Nell'Elenco cartelle nel Riquadro di spostamento fare clic con il pulsante destro del mouse sulla cartella e scegliere Proprietà dal menu di scelta rapida.

    2. Fare clic sulla scheda Moduli.

    3. Per aggiungere un modulo all'elenco Moduli associati alla cartella, fare clic su Gestione e specificare il modulo.

    4. Fare clic su Chiudi.

    5. Per limitare il numero di moduli a disposizione degli altri utenti della cartella, fare clic su un'opzione in Moduli ammessi nella cartella.

  6. Creazione di regole per l'elaborazione degli elementi inseriti nella cartella

    È necessario disporre dell'autorizzazione di proprietario per una cartella pubblica creare o modificare le regole.

    1. Nell'Elenco cartelle nel Riquadro di spostamento fare clic con il pulsante destro del mouse sulla cartella di cui si desidera creare o modificare le regole e quindi scegliere Proprietà dal menu di scelta rapida.

    2. Fare clic sulla scheda Amministrazione.

    3. Scegliere Regole cartella.

    4. Eseguire una delle operazioni seguenti:

      • Per creare una regola, fare clic sul pulsante Aggiungi.

      • Per modificare una regola esistente, fare clic su una regola nell'elenco e quindi fare clic sul pulsante Modifica regola.

    5. Immettere le condizioni che l'elemento dovrà soddisfare perché l'operazione venga eseguita. Per immettere ulteriori condizioni, fare clic sul pulsante Avanzate.

    6. Nella casella di gruppo Esegui queste operazioni selezionare le opzioni desiderate.

      Nota : Per impostazione predefinita la nuova regola creata è attiva.

  7. Inserimento di informazioni in una cartella pubblica

    Eseguire una delle operazioni seguenti:

Condividere un calendario

Condividere un elenco di contatti

Condividere un elenco di attività

Informazioni sull'inserimento in una cartella pubblica

Condivisione di un calendario

  1. Creare una nuova cartella e quindi selezionare Elementi di calendario nella casella di riepilogo Contenuto cartella.

  2. Nella casella di riepilogo Selezionare la posizione della cartella fare clic su Calendario e quindi su OK.

  3. Aggiungere riunioni ed eventi alla cartella.

Condivisione di un elenco di contatti

  1. Creare una nuova cartella e quindi selezionare Elementi di contatti nella casella di riepilogo Contenuto cartella.

  2. Nella casella di riepilogo Selezionare la posizione della cartella fare clic su Contatti e quindi su OK.

  3. Aggiungere contatti alla cartella.

    Nota : L'elenco dei contatti condivisi viene visualizzato in Rubrica/Contatti di Outlook.

Condivisione di un elenco di attività

  1. Creare una nuova cartella e quindi selezionare Elementi di attività nella casella di riepilogo Contenuto cartella.

  2. Nella casella di riepilogo Selezionare la posizione della cartella fare clic su Attività e quindi su OK.

  3. Aggiungere attività alla cartella.

    Nota : Durante la copia di un elenco di attività nella cartella pubblica, non è possibile copiare una richiesta di attività in una cartella pubblica né creare una richiesta di attività da una cartella pubblica.

Inserimento di informazioni in una cartella pubblica

  1. Aprire la cartella pubblica nella quale si desidera inserire le informazioni.

  2. Per utilizzare il modulo predefinito per l'inserimento di informazioni, scegliere Nuovo dal menu File e quindi Inserimento in questa cartella.

  3. Nel modulo immettere le informazioni da inserire.

  4. Fare clic su Inserimento.

Torna all'inizio

Creazione di una cartella pubblica moderata

È necessario disporre dell'autorizzazione di proprietario per una cartella pubblica per specificare come una cartella moderata.

  1. Nell'Elenco cartelle nel Riquadro di spostamento fare clic con il pulsante destro del mouse sulla cartella pubblica e scegliere Proprietà dal menu di scelta rapida.

  2. Nella scheda Amministrazione fare clic sul pulsante Cartella moderata.

  3. Selezionare la casella di controllo Imposta cartella come cartella moderata.

  4. Nella casella Inoltra nuovi elementi immettere il nome dell'utente che riceverà i messaggi in arrivo o il nome di un'altra cartella pubblica in cui i messaggi verranno memorizzati in attesa di essere esaminati. Il moderatore che esaminerà i messaggi viene specificato nel passaggio 6.

  5. Facoltativo: per inviare automaticamente una risposta a ogni messaggio ricevuto dal moderatore, selezionare una delle opzioni in Rispondi a nuovi elementi con.

    Eseguire una delle operazioni seguenti:

    • Risposta standard   

      • "Grazie per il vostro contributo. I messaggi inviati ad alcune cartelle pubbliche o gruppi di discussione vengono esaminati per determinarne l'idoneità alla pubblicazione. Di conseguenza i messaggi approvati verranno resi pubblici dopo un certo periodo di tempo".

    • Risposta personalizzata   

      • Fare clic su Risposta personalizzata e quindi su Modello. Digitare il testo della risposta personalizzata.

        I moderatori non riceveranno nessuna delle due risposte quando inseriscono messaggi.

  6. Per aggiungere o eliminare il nome di un moderatore, fare clic sul pulsante Aggiungi o Rimuovi.

  7. Facoltativo: per visualizzare le proprietà del moderatore selezionato, fare clic sul pulsante Proprietà .

Torna all'inizio

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×