Creazione e condivisione di contatti sotto forma di biglietti da visita elettronici

Importante :  Il presente articolo è stato tradotto automaticamente, vedere la dichiarazione di non responsabilità. Per visualizzare la versione inglese dell'articolo, fare clic qui.

Biglietto da visita elettronico I biglietti da visita elettronici sono una novità di Microsoft Office Outlook 2007 per consentire una gestione ottimizzata delle attività di creazione e condivisione dei contatti. La visualizzazione Biglietto da visita è un modo alternativo per visualizzare un contatto, acquisire informazioni specifiche da esso e condividere queste informazioni con altre persone in una forma facilmente riconoscibile.

Quando viene creato un nuovo contatto, viene creato un biglietto da visita elettronico associato al contatto e viceversa. Quando vengono apportate alcune modifiche a un contatto, le stesse modifiche vengono apportate anche al biglietto da visita elettronico e viceversa.

I biglietti da visita elettronici sono uguali ai biglietti da visita cartacei e possono essere condivisi con la stessa facilità.

In questo articolo

Vantaggi dei biglietti da visita elettronici

Visualizzazione dei contatti come biglietti da visita elettronici

Modalità di visualizzazione dei biglietti da visita elettronici ai destinatari

Creare biglietti da visita elettronici

Salvare un contatto o un biglietto da visita elettronico

Invio di biglietti da visita elettronici ad altre persone

Progettazione di biglietti da visita elettronici

Inserimento di un biglietto da visita elettronico nella firma di posta elettronica

Vantaggi dei biglietti da visita elettronici

  • I campi delle informazioni condivise consentono di creare e salvare i nuovi contatti più rapidamente, commettendo meno errori. Sebbene il modulo contatto contenga tutte le informazioni che riguardano un contatto, il biglietto da visita elettronico conterrà solo le informazioni sul contatto considerate rilevanti per determinati destinatari o determinate finalità.

  • La visualizzazione Biglietti da visita nei Contatti aggiunge elementi visivi quali logo aziendali, foto e colori, per facilitare la lettura e il riconoscimento dei contatti.

  • È possibile condividere le informazioni sui contatti in modo semplice e visibile inserendo biglietti da visita elettronici nei messaggi inviati ad altre persone.

  • Per la progettazione dei biglietti da visita elettronici sono disponibili numerose opzioni che consentono di personalizzare il layout, il carattere e il colore del testo in modo significativo, oltre a permettere di inserire foto e logo aziendali.

  • È possibile inserire un biglietto da visita elettronico nella firma in modo da inviare ad altre persone le informazioni necessarie per essere ricontattati, sia in modo automatico sia in modo personalizzato.

Inizio pagina

Visualizzazione dei contatti sotto forma di biglietti da visita elettronici

Le visualizzazioni disponibili nei Contatti di Outlook sono molteplici e permettono a ogni utente di trovare e visualizzare le informazioni desiderate secondo il proprio stile di lavoro. In Office Outlook 2007 la visualizzazione predefinita è Biglietti da visita. Quando è selezionata questa visualizzazione, tutti i contatti hanno l'aspetto dei tradizionali biglietti da visita cartacei nella finestra di Outlook. Un indice alfabetico consente di eseguire una ricerca rapida del contatto desiderato.

In questa sezione

Visualizzazione di più contatti nella visualizzazione Biglietti da visita

Modifica del numero di biglietti visibili nella visualizzazione Biglietti da visita

Modifica delle dimensioni dei biglietti nella visualizzazione Biglietti da visita

Passaggio alla visualizzazione Biglietti da visita

Modifica della visualizzazione predefinita in Contatti

Visualizzazione di più contatti nella visualizzazione Biglietti da visita

Nella visualizzazione Biglietti da visita, ai contatti sono associati logo e strutture aziendali, sfondi e layout personalizzati, nonché fotografie o altre immagini, grazie ai quali diventano più facilmente riconoscibili. Il numero dei biglietti da visita che è possibile visualizzare contemporaneamente dipende dalle impostazioni personali e dalle dimensioni della finestra di Outlook.

Se si posizionano manualmente i campi durante la modifica di un biglietto, è possibile stabilire quali informazioni saranno visibili nel biglietto nella visualizzazione Biglietti da visita. Le modifiche possono essere eseguite sia nei biglietti personali sia nei biglietti ricevuti da altri utenti. Se le informazioni sul contatto disponibili sono più di quelle visualizzabili nel biglietto, fare doppio clic sul biglietto per aprire il modulo contatto e completare l'inserimento delle informazioni.

Modifica del numero di biglietti visibili nella visualizzazione Biglietti da visita

Per cambiare il numero di biglietti da visita elettronici presenti simultaneamente nella visualizzazione Biglietti da visita, è possibile modificare le dimensioni dei biglietti. Se l'obiettivo è visualizzare il maggior numero possibile di biglietti, ampliare la finestra di Outlook al massimo.

Modifica delle dimensioni dei biglietti nella visualizzazione Biglietti da visita

  1. Nel riquadro di spostamento della visualizzazione Contatti fare clic su Personalizza visualizzazione corrente.

  2. Nella finestra di dialogo Personalizza visualizzazione: Biglietti da visita fare clic su Altre impostazioni.

  3. In Campi scheda modificare il valore nella casella Percentuale dimensioni. Se si imposta un valore più basso, verrà visualizzato un numero maggiore di biglietti. Se si imposta un valore più alto, verrà visualizzato un numero minore di biglietti.

  4. Fare clic su OK.

    È possibile accedere al comando Altre impostazioni anche dal menu Visualizza, scegliendo Visualizzazione corrente e quindi Personalizza visualizzazione corrente.

Se si utilizza una periferica di puntamento Microsoft IntelliMouse, è possibile modificare il numero di biglietti visualizzati tenendo premuto CTRL e ruotando la rotellina IntelliMouse. Se si ruota in avanti, verrà visualizzato un numero minore di biglietti più grandi e se si ruota all'indietro verrà visualizzato un numero maggiore di biglietti più piccoli.

La visualizzazione creata sarà la nuova visualizzazione Biglietti da visita predefinita, anche dopo che si esce da Office Outlook 2007 e si riavvia il programma, fino alla successiva modifica della visualizzazione.

Per visualizzare i biglietti da visita è inoltre possibile scorrere il relativo elenco e utilizzare l'indice alfabetico disponibile a destra dei biglietti.

Passaggio alla visualizzazione Biglietti da visita

La visualizzazione predefinita in Contatti è la visualizzazione Biglietti da visita, tuttavia è possibile che all'uscita da Outlook si stia lavorando in un'altra visualizzazione di Contatti. Quando si esce da Outlook viene salvata l'ultima visualizzazione attiva, che verrà riaperta al successivo avvio del programma, fino a quando non si specifica diversamente.

  • In Office Outlook 2007, nel riquadro di spostamento in Contatti fare clic su Biglietti da visita in Visualizzazione corrente.

    Impossibile visualizzare il riquadro di spostamento

    È possibile che il riquadro di spostamento sia disattivato o compresso.

    • Scegliere Riquadro di spostamento dal menu Visualizza e quindi Normale.

Modifica della visualizzazione predefinita in Contatti

Quando si esce da Outlook viene salvata l'ultima visualizzazione attiva, che verrà riaperta al successivo avvio del programma. In genere si lavora nella visualizzazione predefinita, a meno che la visualizzazione non venga cambiata prima di uscire da Outlook.

  1. In Contatti, nel riquadro di spostamento fare clic sulla visualizzazione desiderata in Visualizzazione corrente.

  2. Chiudere e riavviare Outlook.

    Il riquadro di spostamento non è visualizzato

    È possibile che il riquadro di spostamento sia disattivato o compresso.

    • Scegliere Riquadro di spostamento dal menu Visualizza e quindi Normale.

Inizio pagina

Biglietti da visita elettronici visualizzati dai destinatari

È possibile inserire i biglietti da visita elettronici nei messaggi di posta elettronica in modo da inviare e condividere le informazioni sui contatti e comunicare visivamente un'identità personale o aziendale. A seconda dell'applicazione di posta elettronica utilizzata dai destinatari, questi ultimi visualizzeranno il biglietto da visita elettronico oppure riceveranno le informazioni in un file allegato con estensione vcf.

allegato vcf in un'intestazione di messaggio

Se si fa doppio clic sul file vcf allegato, verrà aperto il modulo contatto, che potrà quindi essere salvato nell'elenco dei contatti del destinatario.

Destinatari che utilizzano Office Outlook 2007     A questi destinatari, il biglietto apparirà nel messaggio esattamente con lo stesso aspetto visibile al mittente. Essi potranno quindi fare clic con il pulsante destro del mouse sul biglietto e salvare le informazioni nei propri Contatti di Outlook.

Destinatari che utilizzano versioni precedenti di Outlook o altre applicazioni di posta elettronica in cui i messaggi sono visualizzati in formato HTML    Anche in questo caso i destinatari visualizzeranno il biglietto da visita elettronico all'interno del messaggio, ma i biglietti saranno soltanto immagini non modificabili. Essi riceveranno anche un file allegato con estensione vcf contenente le stesse informazioni del biglietto da visita elettronico e potranno aprire questo file per salvare le informazioni nei loro elenchi di contatti.

Destinatari che visualizzano i messaggi di posta elettronica in formato testo normale    I destinatari non visualizzeranno un'immagine del biglietto da visita elettronico all'interno del messaggio, bensì riceveranno un file allegato con estensione vcf contenente informazioni sul contatto che potranno essere salvate negli elenchi di contatti.

Inizio pagina

Creazione di biglietti da visita elettronici

Quando viene creato un nuovo contatto nel modulo contatto o viene salvato un contatto inviato da un altro utente, le stesse informazioni possono essere visualizzate sotto forma di biglietto da visita elettronico. Sebbene sia ancora possibile creare e modificare ogni visualizzazione separatamente, sia nel caso del modulo per i contatti che nel caso del biglietto da visita elettronico resteranno a disposizione le informazioni di base alle quali sarà possibile aggiungere altre informazioni. Immettendo queste informazioni una sola volta o salvandole da un altro biglietto sarà possibile limitare il numero di errori.

Quando si riceve un biglietto da visita elettronico da un'altra persona e lo si salva nei Contatti di Outlook, ad esempio, le informazioni contenute nel biglietto possono essere visualizzate anche in un modulo per i contatti o in un'altra visualizzazione Contatti. Quando verranno aggiornate in una di queste visualizzazioni, le informazioni risulteranno aggiornate anche nell'altra visualizzazione a meno che l'utente non decida diversamente.

Quando si crea un nuovo contatto aprendo un nuovo modulo per i contatti e inserendo all'interno le informazioni necessarie, i campi corrispondenti verranno compilati automaticamente anche nella visualizzazione Biglietto da visita corrispondente al contatto.

nei biglietti da visita elettronici è visibile parte delle informazioni del modulo del contatto

1. Modulo del contatto contenente le informazioni su Nicolò Petardo.

2. Finestra di dialogo Modifica biglietto da visita con i campi corrispondenti completati per il biglietto da visita elettronico di Giorgio Cavaglieri.

Creazione di un nuovo biglietto da visita elettronico a partire da un:

In questa sezione

Biglietto da visita elettronico ricevuto in un messaggio

Biglietto da visita elettronico vuoto o esistente

Biglietto da visita elettronico ricevuto in un messaggio

È il modo più rapido di aggiungere informazioni su un nuovo contatto in Outlook. Quando si salva un biglietto da visita elettronico da un messaggio di posta elettronica, viene creato un nuovo contatto. Se esiste già un contatto con lo stesso nome, è possibile salvare il duplicato come nuovo contatto oppure aggiornare il contatto originale.

Per istruzioni dettagliate su come modificare il biglietto dopo averlo salvato, vedere la sezione seguente dedicata alla creazione di un biglietto da visita elettronico a partire da un biglietto da visita elettronico vuoto o esistente.

  1. In un messaggio aperto fare clic con il pulsante destro del mouse sul biglietto, quindi scegliere Aggiungi a contatti di Outlook dal menu di scelta rapida. Il nuovo contatto si aprirà nel modulo per i contatti.

  2. Nella scheda Contatti fare clic su Salva e chiudi nel gruppo Azioni.

  3. Se esiste già un contatto con lo stesso nome, Outlook rileverà il duplicato. Eseguire una delle operazioni seguenti:

    • Selezionare Aggiungi nuovo contatto.

      In questo modo verrà creato un contatto duplicato, inclusi un modulo del contatto e un biglietto da visita elettronico.

    • Selezionare Aggiorna le informazioni relative al contatto selezionato.

      Verranno elencati i contatti duplicati esistenti. Fare doppio clic sul contatto per aggiornarlo e quindi aggiornare le informazioni nel modulo del contatto e salvarlo.

Le nuove informazioni sul contatto verranno ora salvate nei Contatti e saranno disponibili come biglietto da visita elettronico e in altre visualizzazioni. È possibile apportare modifiche alle informazioni sul contatto sia prima che dopo averle salvate.

  • Per aprire il menu di scelta rapida e aggiungere il contatto o scegliere altre opzioni è inoltre possibile fare clic con il pulsante destro del mouse sul file con estensione vcf allegato nell'intestazione del messaggio.

  • Se si fa clic sull'opzione Salva e nuovo nel modulo del contatto, il contatto aperto verrà salvato e verrà aperto un nuovo modulo vuoto.

Biglietto da visita elettronico vuoto o esistente

Creare un nuovo biglietto da visita elettronico a partire da un biglietto vuoto oppure utilizzare un biglietto esistente come "modello" per crearne un altro. È possibile modificare qualunque informazione ed elemento grafico e di layout. L'utilizzo di un modello esistente è il modo più rapido per creare biglietti da visita elettronici con finalità diverse che condividono le stesse informazioni sui contatti. È ad esempio possibile avere a disposizione tre biglietti da visita, uno a scopo professionale, uno a scopo privato e uno per l'ammissione a un club.

Durante la creazione di un nuovo biglietto da visita elettronico viene creato anche un nuovo contatto. Quando il nuovo biglietto viene salvato, Outlook creerà un nuovo contatto nell'elenco Contatti. È possibile che i contatti abbiano nomi duplicati. Quando si salvano nuovi biglietti con nomi identici, questi vengono aggiunti ai Contatti e vengono elencati con gli altri contatti con nomi simili.

La visualizzazione Biglietti da visita rappresenta un'ottima scelta se l'obiettivo è visualizzare le informazioni in modo da distinguere i contatti con i nomi duplicati.

È possibile iniziare modificando le informazioni sul contatto presenti nel modulo esistente, prima di posizionare e formattare il testo nella finestra di dialogo Modifica biglietto da visita. È inoltre possibile modificare tutte le informazioni dalla finestra di dialogo Modifica biglietto da visita. In entrambi i casi sarà possibile aggiungere nuove informazioni a mano a mano che diventeranno disponibili. Se si sceglie la prima opzione, ricordare di apportare le modifiche prima di eseguire i passaggi seguenti.

Finestra di dialogo Modifica biglietto da visita

1. Prima di aggiungere o modificare le informazioni sul contatto, scegliere il layout e lo sfondo per il biglietto. Aggiungere le immagini e gli elementi grafici eventuali, ognuno dei quali aiuterà a posizionare il testo quando si inizierà a inserire le informazioni.

2. Facendo clic su Aggiungi verrà visualizzato un elenco di campi standard. Quando viene selezionato, il campo viene aggiunto all'elenco Campi. Sono disponibili anche quattro campi personalizzati.

3. Dopo avere scelto un campo, digitare il testo sotto a Modifica. Il testo viene visualizzato nell'anteprima del biglietto mentre viene digitato.

4. Facoltativamente è possibile assegnare le etichette alle informazioni, ad esempio telefono abitazione o indirizzo ufficio. È possibile utilizzare i nomi dei campi oppure digitare etichette personalizzate.

5. I campi Riga vuota consentono di inserire spazi costituiti da righe vuote nel biglietto.

6. Dopo avere selezionato un campo, fare clic sui pulsanti con le frecce per spostarlo in alto o in basso nel biglietto.

Per modificare un biglietto da visita elettronico esistente o per creare un nuovo biglietto a partire da un biglietto vuoto, eseguire le operazioni seguenti:

  • Scelta del layout e dello sfondo   

    1. Nei Contatti fare clic su Nuovo.

    2. Nel modulo del contatto fare clic sul biglietto da visita per aprire la casella Modifica biglietto da visita.

    3. Nella sezione Struttura biglietto da visita selezionare un layout dall'elenco Layout. È disponibile un layout Solo testo per creare un biglietto senza immagini, loghi o altro.

      All'avvio di Outlook, il layout predefinito dei biglietti è visualizzato nella casella di anteprima accanto alla sezione Struttura biglietto da visita. È possibile utilizzare anche questa immagine e le opzioni relative al layout per il biglietto.

    4. Se si desidera impostare un colore per lo sfondo del biglietto, fare clic su Sfondo e quindi selezionare un colore.

      Nota : Se si utilizza un'immagine come sfondo per un biglietto da visita, per evitare la distorsione l'immagine deve avere la stessa dimensione del biglietto da visita, ovvero 248 x 148 pixel. Il biglietto da visita stesso ha un bordo di un pixel su tutti i lati.

    5. Se si desidera aggiungere un'immagine, ad esempio una foto o un logo aziendale, utilizzare le opzioni relative alle immagini per trovare, aggiungere e posizionare l'immagine desiderata.

      Per eliminare l'immagine predefinita o un'altra immagine dal biglietto, è necessario selezionare Solo testo nell'elenco Layout.

  • Aggiunta di informazioni sul contatto   

    1. Nell'elenco Campi selezionare un campo o una riga vuota sopra la posizione nella quale si desidera visualizzare il testo.

    2. Fare clic su Aggiungi, selezionare Nome e infine fare clic su Nome e cognome.

      Suggerimento : Nell'elenco Campi viene visualizzato solo il tipo di informazione. Dopo l'immissione, il testo dell'informazione verrà visualizzato all'interno della casella di anteprima nell'elenco Campi.

    3. In Modifica digitare il nome per il biglietto.

    4. Se si desidera assegnare un nome all'etichetta, selezionare A sinistra o A destra nell'elenco delle etichette.

      L'etichetta può indicare il tipo di informazione presente nel biglietto, mentre le opzioni A sinistra o A destra indicano se l'etichetta è posizionata a sinistra o a destra delle informazioni. Nel testo del biglietto da visita elettronico Giorgio Cavaglieri, titolare, ad esempio, Giorgio Cavaglieri è il nome e titolare è un'etichetta assegnata al nome.

    5. Nella casella Etichetta digitare l'etichetta per il nome

      I nomi dei campi sono semplici da ricordare, pertanto possono essere utilizzati come etichette.

    6. Continuare ad aggiungere informazioni al biglietto, eseguendo i passaggi da 1 a 5.

    7. Per rimuovere un campo dal biglietto, fare clic sul campo e quindi su Rimuovi.

    8. Per aggiungere spazi costituiti da righe vuote, fare clic sul campo sopra al quale si desidera visualizzare lo spazio vuoto e quindi fare clic su Aggiungi e infine su Riga vuota.

      Per impostazione predefinita, gli spazi di righe vuote in un biglietto sono visualizzati come campi Riga vuota. A mano a mano che le informazioni vengono aggiunte al biglietto, è possibile aggiungere nuovi campi di informazioni tra i campi Riga vuota. Ad esempio, fare clic Riga vuota, quindi su Aggiungi e infine su un campo. Il campo verrà visualizzato sotto la riga vuota.

    9. Per posizionare il testo all'interno del biglietto, fare clic su un campo e, sotto l'elenco Campi utilizzare le frecce Su e Giù per spostare i campi.

    10. Se si desidera formattare il testo, è possibile utilizzare i pulsanti riservati alla formattazione e allo stile sotto a Modifica. Barra degli strumenti per la formattazione del testo nella finestra di dialogo Modifica biglietto da visita

      Alcune opzioni disponibili sono:

      • Ridimensionamento del testo

      • Utilizzo di testo colorato

      • Posizionamento (allineamento) del testo a sinistra, a destra o al centro

    11. Dopo avere aggiunto al biglietto tutte le informazioni desiderate, fare clic su OK.

      Se si fa clic su Reimposta, verranno ripristinate la struttura di Outlook predefinita e le informazioni immesse nei campi predefiniti del modulo del contatto.



Inizio pagina

Salvataggio di un contatto o di un biglietto da visita elettronico

Quando si ricevono informazioni relative a un contatto sotto forma di biglietto da visita elettronico o di modulo contatto (file con estensione vcf) in un messaggio di posta elettronica, è possibile fare clic con il pulsante destro del mouse sul biglietto o sul file allegato con estensione vcf, quindi scegliere le opzioni dal menu di scelta rapida visualizzato. Se esiste già un contatto con lo stesso nome, viene richiesto di specificare come si desidera gestire il duplicato. Le alternative sono l'aggiornamento del contatto esistente o la creazione di un nuovo contatto .

Salvataggio di un biglietto da visita elettronico ricevuto

  1. All'interno del messaggio fare clic con il pulsante destro del mouse sul biglietto, quindi scegliere Aggiungi a contatti di Outlook dal menu di scelta rapida. Il biglietto verrà aperto all'interno di un modulo per i contatti nella visualizzazione Contatti.

  2. Nella scheda Contatti fare clic su Salva e chiudi nel gruppo Azioni.

    • Se esiste già un contatto con lo stesso nome, facendo clic su Salva e chiudi verrà visualizzata una finestra di dialogo che consente di scegliere se aggiungere un nuovo contatto o aggiornare le informazioni riguardanti il contatto selezionato.

    • Nel gruppo Azioni è inoltre possibile fare clic su Salva e nuovo se si desidera salvare il contatto e aprire un nuovo modulo vuoto.

Salvataggio di un file con estensione vcf ricevuto

  1. Nell'intestazione del messaggio fare doppio clic sul file allegato con estensione vcf. Il biglietto verrà aperto all'interno di un modulo per i contatti nella visualizzazione Contatti.

  2. Nella scheda Contatti fare clic su Salva e chiudi nel gruppo Azioni.

    • Se esiste già un contatto con lo stesso nome, facendo clic su Salva e chiudi verrà visualizzata una finestra di dialogo che consente di scegliere se aggiungere un nuovo contatto o aggiornare le informazioni riguardanti il contatto selezionato.

    • Nel gruppo Azioni è inoltre possibile fare clic su Salva e nuovo se si desidera salvare il contatto e aprire un nuovo modulo vuoto.

Inizio pagina

Invio di biglietti da visita elettronici ad altre persone

I biglietti da visita elettronici consentono di condividere le informazioni sui contatti in modo più semplice. È infatti possibile inserire i biglietti da visita elettronici nei messaggi da inviare, rendendoli immediatamente riconoscibili per il destinatario. È possibile inviare un biglietto da visita elettronico aziendale o un biglietto personalizzato, inviare un biglietto da visita elettronico contenente informazioni per contattare un'altra persona e perfino inoltrare ad altre persone i biglietti ricevuti. In ogni caso, se il messaggio viene inviato in formato HTML il destinatario riceverà un elemento di identificazione visivo che potrà salvare rapidamente come contatto.

allegato vcf in un'intestazione di messaggio

Se si fa doppio clic sul file vcf allegato, verrà aperto il modulo contatto, che potrà quindi essere salvato nell'elenco dei contatti del destinatario.

In questa sezione

Aspetto dei biglietti da visita elettronici sui computer di altri utenti

Inserimento di un biglietto da visita elettronico in un messaggio

Aspetto dei biglietti da visita elettronici sui computer di altri utenti

Utenti che utilizzano Office Outlook 2007     Questi utenti visualizzeranno il biglietto da visita elettronico all'interno del messaggio, così come l'ha inviato il mittente. Essi potranno fare clic con il pulsante destro del mouse sul biglietto per salvare le informazioni nei loro Contatti di Outlook.

Anche i destinatari che utilizzano versioni precedenti di Outlook o altre applicazioni di posta elettronica in cui i messaggi sono visualizzati in formato HTML     potranno visualizzare il biglietto da visita elettronico all'interno del messaggio. Poiché tuttavia i biglietti saranno semplici immagini non modificabili, i destinatari riceveranno anche un file allegato con estensione vcf contenente le stesse informazioni del biglietto da visita elettronico, che potranno aprire e salvare nei loro elenchi di contatti.

Per visualizzare la posta elettronica in formato testo normale     Repsentation visual del biglietto da visita elettronico non è disponibile nel messaggio, ma ricevono un file con estensione vcf allegato che contiene le informazioni sui contatti che potranno salvare per elenchi di contatti.

Inserimento di un biglietto da visita elettronico in un messaggio

  1. In nuovo messaggio, nel gruppo Includi della scheda Messaggio fare clic su Biglietto da visita e quindi su un nome nell'elenco.

  2. Se il nome desiderato non è visibile, fare clic su Altri biglietti da visita, selezionare il nome desiderato nell'elenco Archiviato come e quindi fare clic su OK.

    • Nel menu Biglietto da visita sono visualizzati i nomi degli ultimi dieci contatti inseriti nei messaggi come biglietti da visita elettronici.

    • È possibile inserire più biglietti da visita elettronici in un messaggio.

    • Per distinguere i nomi duplicati, nel menu Biglietto da visita scegliere Altri biglietti da visita. Nella finestra di dialogo Inserisci biglietto da visita verranno visualizzate altre informazioni, inclusa un'anteprima del biglietto da visita.

    • Se si trascina un biglietto da visita dalla visualizzazione Biglietti da visita in un nuovo messaggio, all'invio del messaggio verrà allegato solo un file con estensione vcf. Tramite questo file, i destinatari potranno aprire il modulo del contatto e salvare tutte le relative informazioni negli elenchi dei contatti. Se il destinatario utilizza Office Outlook 2007, il biglietto da visita elettronico sarà visibile nel modulo del contatto.

Inizio pagina

Progettazione di biglietti da visita elettronici

Ora tutti gli utenti possono avere un biglietto da visita, se si tratta di un biglietto aziendale particolarmente professionale, uno spazio alla creatività che indica un tocco di progettazione o qualcosa di più informale che riflette le personalità. Tutti i valori della scelta effettuata, è possibile progettare un biglietto da visita elettronico che meglio rappresenta l'utente o l'organizzazione. E si può includere più monitor, la progettazione di essi per le aziende, personal, o altri scopi.

Condivisione dello stesso modello in tutta l'organizzazione

Per poter rappresentare in modo coerente e accurato un proprio gruppo o una propria attività commerciale, le organizzazioni possono creare i "modelli" dei loro biglietti da visita elettronici, sia originali che ispirati ai biglietti da visita cartacei, quindi lasciare che i dipendenti e i rappresentanti personalizzino i singoli biglietti in base alle esigenze specifiche.

Le opzioni e le caratteristiche seguenti sono disponibili per la progettazione dei biglietti da visita elettronici. Per istruzioni dettagliate sulla creazione dei biglietti da visita, vedere le sezioni precedenti.

Progettazione del layout

  • Scegliere uno dei sei layout disponibili. Posizionare un'immagine (o il logo predefinito di Office Outlook 2007) a destra, a sinistra, sopra o sotto, oppure utilizzare un layout di solo testo. È inoltre possibile utilizzare un'immagine per lo sfondo.

  • Il colore dello sfondo può rendere il biglietto da visita più accattivante rispetto ad altri. Scegliere i colori da una tavolozza oppure definire colori personalizzati.

  • È possibile aggiungere al biglietto anche foto o altre immagini salvate nei formati di file grafici più comuni, ad esempio bmp, jpg e wmf. Immagini quali i loghi aziendali e le foto personali possono rendere ancora più originale il biglietto.

  • Dopo avere aggiunto le immagini è possibile ridimensionarle e posizionarle in modo preciso per un'ulteriore personalizzazione.

Progettazione delle informazioni

  • I campi disponibili per i diversi tipi di informazioni corrispondono alle informazioni normalmente presenti nei biglietti da visita tradizionali, ad esempio il numero di telefono dell'ufficio, l'organizzazione, l'indirizzo di posta elettronica e la posizione professionale.

  • È inoltre possibile creare campi personalizzati per inserire altri tipi di informazioni.

  • Alcuni campi, ad esempio gli indirizzi, sono costituiti da più righe nelle quali è necessario immettere le informazioni. Anche nei campi personalizzati è possibile prevedere più righe.

  • Le etichette consentono di identificare le informazioni più facilmente. Le etichette disponibili per i diversi tipi di informazioni sono elencate nel menu Aggiungi. È inoltre possibile creare etichette personalizzate.

  • I campi Riga vuota, utilizzati per aggiungere spazi costituiti da righe vuote, non solo rendono il biglietto più leggibile, ma aiutano anche a organizzare e raggruppare le informazioni correlate. Ad esempio, se in un biglietto sono presenti diversi numeri di telefono, è possibile inserire una riga vuota sopra e sotto questi numeri per aiutare i lettori a trovare e a distinguere più facilmente i numeri di telefono dalle altre informazioni.

  • L'utilizzo di più colori e caratteri con dimensioni diverse consente di ottimizzare la visibilità delle informazioni e la gestione dello spazio.

    Nota : È possibile che in un biglietto da visita non vengano visualizzate tutte le informazioni sul contatto, sebbene queste siano presenti nel modulo contatto corrispondente. Durante la progettazione del contenuto di un biglietto, è possibile visualizzare un'anteprima per verificare quante informazioni potranno trovarvi posto.

Inizio pagina

Inserimento di un biglietto da visita elettronico nella firma di posta elettronica

Inserendo un biglietto da visita elettronico nella firma di posta elettronica è possibile includere automaticamente in ogni messaggio inviato tutte le informazioni necessarie per essere ricontattati. È anche possibile creare una firma che contenga solo un biglietto da visita elettronico. I destinatari potranno fare clic con il pulsante destro del mouse sul biglietto nella firma (oppure potranno fare clic sul file con estensione vcf) e salvarlo direttamente nei loro elenchi di contatti.

Messaggio contenente una firma con biglietto da visita elettronico

1. Quando viene inviato un messaggio con una firma contenente un biglietto da visita elettronico, al messaggio viene allegato un file con estensione vcf che contiene tutte le informazioni sul contatto. I destinatari che utilizzano altre applicazioni di posta elettronica potranno così visualizzare e salvare le informazioni sul contatto.

2. Il biglietto viene visualizzato nella firma.

3. Se quando si riceve un messaggio con un biglietto nella firma si fa clic con il pulsante destro del mouse sull'immagine del biglietto e si sceglie Aggiungi ai Contatti, verrà aperto il modulo del contatto specifico e sarà quindi possibile visualizzarlo o salvarlo.

Un'azienda potrebbe ad esempio decidere che tutti i suoi dipendenti dovranno inserire informazioni di base per essere ricontattati in tutti i messaggi di posta elettronica aziendali inviati. Dopo che l'azienda avrà definito un layout per il biglietto, i dipendenti potranno completarlo inserendo le informazioni che li riguardano, potranno includere il biglietto nelle loro firme aziendali ufficiali e infine impostare l'inserimento automatico di queste firme in tutti i messaggi che verranno inviati dal loro account di posta elettronica dell'ufficio.

Dal momento che è possibile avere a disposizione tutte le firme e i biglietti da visita elettronici desiderati, è consigliabile creare firme diverse in base alle finalità, ad esempio una firma per le comunicazioni professionali, una per le comunicazioni familiari e così via.

Per includere una firma con biglietto da visita elettronico nei messaggi, è necessario innanzitutto creare la firma e successivamente inserirla nei messaggi. È possibile procedere manualmente, inserendo una firma in ogni messaggio, o impostare una firma predefinita che verrà inserita automaticamente in ogni messaggio inviato.

In questa sezione

Creazione di una firma e inserimento di un biglietto da visita elettronico

Inserimento di una firma in un messaggio

Creazione di una firma e inserimento di un biglietto da visita elettronico

  1. In un nuovo messaggio, nel gruppo Includi della scheda Messaggio fare clic su Firma e quindi scegliere Firme.

  2. Nella scheda Firma di posta elettronica fare clic su Nuovo.

  3. Digitare un nome per la firma e quindi fare clic su OK.

  4. Nella casella Modificare la firma digitare il testo che si desidera includere nella firma.

  5. Per formattare il testo, selezionarlo e quindi utilizzare i pulsanti relativi alle opzioni di stile e di formattazione per selezionare le opzioni desiderate.

    Nota : Queste opzioni non sono disponibili se è stato scelto testo normale come formato predefinito dei messaggi.

  6. Per aggiungere un biglietto da visita elettronico, posizionare il punto di inserimento dove dovrà essere visualizzato il biglietto all'interno del testo della firma, fare clic su Biglietto da visita e quindi scegliere un nome per il contatto dall'elenco Archiviato come. Infine fare clic su OK.

  7. Per aggiungere un'immagine, posizionare il punto di inserimento dove dovrà essere visualizzata l'immagine all'interno del testo della firma, fare clic su Inserisci immagine, quindi scegliere un'immagine e fare clic su OK.

  8. Per aggiungere un collegamento ipertestuale, posizionare il punto di inserimento dove dovrà essere visualizzato il collegamento all'interno del testo della firma, fare clic su Inserisci collegamento ipertestuale, quindi scegliere un collegamento ipertestuale e fare clic su OK.

  9. Nell'elenco Account di posta elettronica della casella Scegliere la firma predefinita selezionare un account di posta elettronica a cui si desidera associare sempre la firma.

  10. Nell'elenco Nuovi messaggi:

    • Se si desidera che la firma venga inserita automaticamente in tutti i messaggi che verranno inviati dall'account di posta elettronica selezionato, scegliere una firma nell'elenco.

    • Se si desidera che la firma venga inserita automaticamente in tutti i messaggi che verranno inviati, scegliere nessuna nell'elenco.

      È inoltre possibile inserire manualmente le firme nei singoli messaggi.

  11. Se si desidera che venga inserita una firma nelle risposte ai messaggi e nei messaggi inoltrati, selezionare una firma nell'elenco Replies/forwards. In caso contrario selezionare nessuna.

  12. Dopo aver completato la creazione della firma, fare clic su OK.

Inserimento di una firma in un messaggio

È possibile impostare una firma predefinita, che verrà inserita in tutti i messaggi in uscita, oppure inserire manualmente una firma nei messaggi in uscita di volta in volta.

Eseguire una delle operazioni seguenti:

  • Inserimento automatico di una firma   

    1. In un nuovo messaggio, nel gruppo Includi della scheda Messaggio fare clic su Firma e quindi scegliere Firme.

    2. Nell'elenco Selezionare la firma da modificare della scheda Firma di posta elettronica selezionare la firma che si desidera modificare.

    3. Nell'elenco Nuovi messaggi della casella Scegliere la firma predefinita selezionare la firma desiderata.

    4. Se si desidera includere una firma nei messaggi di risposta e nei messaggi inoltrati, selezionare la firma nell'elenco Risposte/inoltri. In caso contrario, selezionare nessuno.

    5. Fare clic su OK.

  • Inserimento manuale di una firma   

    1. In un nuovo messaggio, nel gruppo Includi della scheda Messaggio fare clic su Firma e quindi selezionare la firma desiderata.

      È inoltre possibile accedere alle opzioni relative alla firma disponibili nella scheda Inserisci facendo clic su Rispondi, Rispondi a tutti oppure Inoltra da un messaggio aperto.

    2. Se la firma desiderata non è visualizzata, fare clic su Firma di posta elettronica, quindi selezionare il nome della firma dall'elenco Selezionare la firma da modificare e infine fare clic su OK.

    3. Nel messaggio fare clic su Firma, quindi selezionare il nome della firma.

Inizio pagina

Nota : Dichiarazione di non responsabilità per la traduzione automatica: Il presente articolo è stato tradotto tramite un software di traduzione automatica e non da una persona. Microsoft offre le traduzioni automatiche per consentire a coloro che non conoscono la lingua inglese di leggere gli articoli sui prodotti, sui servizi e sulle tecnologie Microsoft. Dal momento che l'articolo è stato tradotto automaticamente, potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×