Creare una presentazione di PowerPoint da una struttura di Word

È possibile usare un documento di Microsoft Word per creare una presentazione di Microsoft PowerPoint. Per impostare le diapositive di una presentazione, PowerPoint usa gli stili titolo del documento di Word. Ad esempio, ogni paragrafo formattato con lo stile Titolo 1 diventa il titolo di una nuova diapositiva, ogni Titolo 2 diventa il primo livello di testo e così via.

Nota : È necessario applicare un formato di titolo al testo che si vuole includere in una diapositiva. Ad esempio, un blocco di testo a cui è applicato lo stile Normale non verrà inviato da Word a PowerPoint.

  1. Aprire il documento che si vuole usare per creare una presentazione di PowerPoint.

  2. Nel menu File scegliere Invia a e quindi fare clic su Microsoft PowerPoint.

Suggerimenti

  • Se si sta già lavorando in PowerPoint, è possibile importare un documento di Word in una presentazione. In PowerPoint scegliere Apri dal menu File. Nella casella Tipo file fare clic su Tutti i file. Nella casella Nome file immettere il percorso e il nome di file del documento di Word.

  • È anche possibile inserire diapositive da una struttura di Word in una presentazione esistente. In PowerPoint visualizzare la diapositiva dopo la quale si vogliono inserire le nuove diapositive. Scegliere Diapositive dalla struttura dal menu Inserisci, quindi selezionare il documento di Word da usare.

Vedere anche

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×