Creare una planimetria in Visio

Utilizzare il Modello planimetria stradale e il Modello planimetria stradale 3D per creare disegni di planimetrie semplici.

Utilizzare le forme delle planimetrie stradali, incluse strade, linee della metropolitana e punti di riferimento chiaramente identificabili, per creare cartine e percorsi semplici da leggere.

Directional map diagram

Utilizzare le planimetrie stradali 3D per illustrare piccole aree geografiche, ad esempio paesi o villaggi, utilizzando forme tridimensionali a colori.

3-D directional map diagram

Per saperne di più

Creare una planimetria stradale

Creare una planimetria 3D

Creare una planimetria stradale

  1. Selezionare Nuovo nella scheda File.

  2. In Categorie di modelli fare clic su Carte e planimetrie piani, selezionare Planimetria stradale e quindi fare clic su Crea.

  3. Aggiungere forme di strade, ferrovie e metropolitane nella planimetria per definire la struttura del percorso:

    Aggiungere forme di strada

    1. Da Strada - Forme trascinare una forma di strada, ad esempio Strada arrotondata o Curva 1, nella planimetria e quindi ridimensionare la forma se necessario.

    2. Per impostare lo spessore di una forma di strada, fare clic con il pulsante destro del mouse su di essa e scegliere un'impostazione tra Sottile, Standard, Spessa o Personalizzata.

      Se si sceglie Personalizzata, è possibile trascinare un punto di manipolazione di selezione Selection handles in Visio. o un punto di manipolazione di controllo Punto di controllo per modificare lo spessore della strada.

    3. Per cambiare la direzione di una forma di strada, nel gruppo Disponi della scheda Home fare clic su Posizione, scegliere Ruota forme e quindi fare clic su un comando di rotazione o capovolgimento.

      Suggerimento :  È inoltre possibile cambiare la direzione di una forma utilizzando il punto di manipolazione Rotazione Punto di manipolazione di rotazione .

    4. Da Strada - Forme trascinare nella planimetria altre forme, ad esempio ponti, rotonde e svincoli.

    5. Connettere le forme di strada utilizzando segmenti diritti per unire strade curve e svincoli. Associare un punto finale di una forma Strada arrotondata o Strada squadrata a un punto di connessione X blu del punto di connessione di un'altra forma di strada.

    Aggiungere forme di metropolitana

    1. Da Metropolitana - Forme trascinare forme di metropolitana nella planimetria.

    2. Per cambiare la direzione di una forma di metropolitana, nel gruppo Disponi della scheda Home fare clic su Posizione, scegliere Ruota forme e quindi fare clic su un comando di rotazione o capovolgimento.

      Suggerimento :  È inoltre possibile cambiare la direzione di una forma utilizzando il punto di manipolazione Rotazione Punto di manipolazione di rotazione .

    3. Utilizzare i segmenti di tracciato lineare per connettere le forme di metropolitana curve. Associare il punto finale di una forma Tracciato lineare o Tracciato arrotondato a un punto di connessione X blu del punto di connessione di un'altra forma di metropolitana.

  4. Da Punti di riferimento trascinare nella planimetria le forme per indicare caratteristiche naturali, quali alberi e laghi, o edifici, ad esempio scuole e ospedali.

    Suggerimento :  Per allargare o allungare una forma, trascinare un punto di manipolazione laterale. Per ridimensionare una forma in modo proporzionale, trascinare un punto di manipolazione d'angolo.

  5. Inserire etichette nella planimetria.

    Aggiungere testo a una forma

    Selezionare la forma a cui si desidera aggiungere il testo e quindi digitarlo.

    Aggiungere un callout

    1. Nel riquadro Forme fare clic su Altre forme, scegliere Visio Extra e selezionare Callout.

    2. Da Callout trascinare una forma di callout nella planimetria.

    Aggiungere un blocco di testo.

    1. Nel gruppo Strumenti della scheda Home fare clic sullo strumento Blocco di testo Strumento Blocco di testo .

    2. Trascinare e disegnare un blocco di testo nella planimetria.

    3. Per inserire testo, selezionare il blocco di testo e digitare il testo desiderato.

    4. Per modificare la larghezza del blocco di testo e le impostazioni di ritorno a capo, trascinare un punto di manipolazione laterale Selection handles in Visio. .

  6. Aggiungere un indicatore di scala nella planimetria.

    1. Da Punti di riferimento trascinare la forma Scala nella planimetria.

    2. Per associare la scala a una distanza specifica, selezionare la forma e digitare un valore per aggiungere una misura della distanza.

  1. È possibile cambiare lo spessore relativo di tutte le forme di strada e metropolitana nella planimetria.

    1. Controllare che nessuna forma sia selezionata.

    2. Nel gruppo Mostra della scheda Visualizza fare clic su Riquadri attività e selezionare Proprietà forma.

    3. Nel riquadro Proprietà forma digitare un valore base per la larghezza in Larghezza strada e Larghezza tracciato.

      Questo valore verrà applicato alle strade e ai tracciati sottili. La larghezza delle strade e dei tracciati standard e spessi saranno basati su multipli di questo valore.

Torna all'inizio

Creare una planimetria 3D

  1. Selezionare Nuovo nella scheda File.

  2. In Categorie di modelli fare clic su Carte e planimetrie piani, selezionare Planimetria stradale 3D e quindi fare clic su Crea.

  3. Da Planimetria stradale - Forme 3D trascinare le forme di strada nella pagina di disegno. È possibile duplicare forme di strada selezionando la forma e premendo CTRL+D. Ripetere l'operazione per creare più segmenti di strada.

  4. Allineare le forme per creare la configurazione stradale desiderata.

    Note : 

    • Per sistemare una forma nella giusta posizione, selezionare la forma e premere il tasto freccia corrispondente alla direzione desiderata.

    • Per creare una strada più lunga o una griglia di strade che possa essere spostata come una sola unità, raggruppare più forme di strada.

  5. Trascinare nella planimetria altre forme, ad esempio ponti, edifici e auto.

  6. Per ruotare una forma selezionata, trascinare il punto di manipolazione Rotazione Punto di manipolazione di rotazione .

  7. Per aggiungere testo a una forma, selezionarla e digitare il testo desiderato.

Torna all'inizio

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×