Creare una nuova presentazione da una presentazione esistente

Seguendo questi passaggi, si crea una copia di una presentazione esistente per poterne modificare la struttura ed il contenuto e creare una nuova presentazione, senza modificare l'originale.

  1. Se non viene visualizzato il riquadro attivitàNuova presentazione, scegliere Nuovo dal menu File.

  2. Scegliere Scegli presentazione in Nuovo da presentazione esistente.

  3. Nell'elenco file, scegliere la presentazione desiderata, quindi fare clic su Crea nuovo.

  4. Apportare le modifiche desiderate alla presentazione, quindi scegliere Salva con nome dal menu File.

  5. Nella casella Nome file digitare il nome che si desidera assegnare alla nuova presentazione.

  6. Scegliere il pulsante Salva.

Suggerimento

È possibile inserire diapositive da un'altra presentazione in quella nuova. Con la presentazione aperta, selezionare la diapositiva che si desidera preceda le diapositive inserite. Scegliere Diapositive da file dal menu Inserisci, scegliere la presentazione desiderata e selezionare le diapositive da inserire.

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa al programma Office Insider

Queste informazioni sono risultate utili?

Grazie per i tuoi commenti e suggerimenti

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×